<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.dinner4friends.de/xmlrpc.php"/>
<link rel="shortcut icon" type="image/x-icon" href="http://dinner4friends.de/wp-content/uploads/favicon.png">
<link rel="apple-touch-icon" href="http://dinner4friends.de/wp-content/uploads/favicon.png"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>Vegane One Pot Hirse mit Spinat und Pilze - Dinner4Friends</title>

<meta name="description" content="Diese vegane One Pot Hirse habe ich ausprobiert, weil mir die Idee gefällt, dass ich einfach und simpel ein leckeres Abendessen auf den Tisch bringen kann."/>
<link rel="canonical" href="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vegane One Pot Hirse mit Spinat und Pilze - Dinner4Friends"/>
<meta property="og:description" content="Diese vegane One Pot Hirse habe ich ausprobiert, weil mir die Idee gefällt, dass ich einfach und simpel ein leckeres Abendessen auf den Tisch bringen kann."/>
<meta property="og:url" content="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/"/>
<meta property="og:site_name" content="Dinner4Friends"/>
<meta property="article:publisher" content="http://www.facebook.com/dinner4friends"/>
<meta property="article:author" content="https://www.facebook.com/johanna.lindl"/>
<meta property="article:tag" content="Einfach"/>
<meta property="article:tag" content="Feierabendküche"/>
<meta property="article:tag" content="Glutenfrei"/>
<meta property="article:tag" content="Vegan"/>
<meta property="article:tag" content="Weizenfrei"/>
<meta property="article:section" content="Salate &amp; Gemüse"/>
<meta property="article:published_time" content="2017-08-14T15:55:00+00:00"/>
<meta property="article:modified_time" content="2017-08-14T15:57:32+00:00"/>
<meta property="og:updated_time" content="2017-08-14T15:57:32+00:00"/>
<meta property="og:image" content="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="735"/>

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Feed" href="http://www.dinner4friends.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Kommentar-Feed" href="http://www.dinner4friends.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Vegane One Pot Hirse mit Spinat und Pilze Kommentar-Feed" href="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/feed/"/>

<script data-cfasync="false">var disableStr='ga-disable-UA-44636918-1';
function __gaTrackerIsOptedOut(){
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if(__gaTrackerIsOptedOut()){
window[disableStr]=true;
}
function __gaTrackerOptout(){
document.cookie=disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr]=true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-44636918-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');</script>

<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>




















<link rel="stylesheet" type="text/css" href="//www.dinner4friends.de/wp-content/cache/wpfc-minified/9e247d3129ee9ea9c558b5e756f14523/1502214000index.css" media="all"/>
<link rel='stylesheet' id='eltd_tomasdaisy_google_fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMr+De+Haviland%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>

<style>#responsive-form{max-width:600px 
;margin:0 auto;width:100%;}
.form-row{width:100%;}
.column-half, .column-full{float:left;position:relative;padding:0.65rem;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}
.clearfix:after{content:"";display:table;clear:both;}
.wpcf7 input[type="text"], .wpcf7 input[type="email"], .wpcf7 textarea{width:100%;padding:8px;border:1px solid #ccc;border-radius:3px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}
.wpcf7 input[type="text"]:focus{background:#fff;}
.wpcf7-submit{float:right;background:#CA0002;color:#fff;text-transform:uppercase;border:none;padding:8px 20px;cursor:pointer;}
.wpcf7-submit:hover{background:#ff0000;}
span.wpcf7-not-valid-tip{text-shadow:none;font-size:12px;color:#fff;background:#ff0000;padding:5px;}
div.wpcf7-validation-errors{text-shadow:none;border:transparent;background:#f9cd00;padding:5px;color:#9C6533;text-align:center;margin:0;font-size:12px;}
div.wpcf7-mail-sent-ok{text-align:center;text-shadow:none;padding:5px;font-size:12px;background:#59a80f;border-color:#59a80f;color:#fff;margin:0;}


@media only screen and (min-width: 48em) { 
  .column-half{width:50%;}
}

@media only screen and (max-width: 600px) {
    h2{font-size:20px!important;}
h3{font-size:18px!important;}
}



.eltdf-blog-holder article .eltdf-post-image img{vertical-align:middle;display:block;margin-left:auto;margin-right:auto}
@media  (max-width: 1000px) {
  .eltdf-post-footer .eltdf-single-tags-holder{-webkit-transform:translateY(0%);transform:translateY(0%);}
}



.eltdf-content-title-holder span{font-family:"Mr De Haviland";font-size:40px;line-height:48px;text-transform:none;color:#000;position:relative;display:inline-block;}




.eltdf-blog-slider-outer{margin-bottom:35px;}


.eltdf-blog-slider-outer .eltdf-blog-slider-subtitle span{font-family:"Mr De Haviland", cursive;font-size:40px;line-height:48px;text-transform:none;color:#000;position:relative;display:inline-block;}


.eltdf-blog-slider-outer .eltdf-blog-slider-subtitle span:after, .eltdf-blog-slider-outer .eltdf-blog-slider-subtitle span:before{content:'...';color:#f8af86;display:block;position:absolute;font-size:65px;bottom:4px;letter-spacing:1px;}


.eltdf-blog-slider .eltdf-blog-slide-cat-date-holder .eltdf-blog-slide-category{font-family:"Mr De Haviland";font-size:34px;text-transform:none;display:block;color:#000;margin-bottom:6px;}


.eltdf-blog-slider .eltdf-blog-slide-cad-date-text.read, .eltdf-blog-slider .eltdf-blog-slide-cad-date-text.more{font-family:"Mr De Haviland", cursive;font-size:40px;text-transform:none;display:block;margin-bottom:6px;color:#000;-webkit-transition:-webkit-transform .45s ease-in-out .25s, opacity .12s ease-out .45s;transition:transform .45s ease-in-out .25s, opacity .12s ease-out .45s;opacity:0;width:100%;}


.eltdf-blog-slider .eltdf-blog-slide .eltdf-blog-slide-category a{font-family:"Mr De Haviland", cursive;color:#000000;font-size:36px;text-transform:none;position:relative;display:inline-block;width:auto;}


.eltdf-ds-title .upper span{margin:0 15px;font-family:'Mr De Haviland';font-size:44px;line-height:50px;text-transform:none;}


.eltdf-blog-slider .eltdf-blog-slide .eltdf-blog-slide-category a:after, .eltdf-blog-slider .eltdf-blog-slide .eltdf-blog-slide-category a:before{content:'...';color:#f8af86;display:block;position:absolute;font-size:65px;bottom:4px;letter-spacing:1px;}


.eltd-archive-title-holder .eltd-archive-title-inner .eltd-archive-title-text-holder .eltd-archive-title{font-family:"Mr De Haviland", cursive;letter-spacing:0;text-transform:none;font-size:30px;}


.eltdf-post-header .eltdf-post-category a{font-family:"Mr De Haviland", cursive;font-size:40px;line-height:48px;text-transform:none;color:#000;position:relative;display:inline-block;}


.eltdf-page-not-found .eltdf-404-title:after, .eltdf-page-not-found .eltdf-404-title:before{content:'...';color:#f8af86;display:block;position:absolute;font-size:65px;bottom:13px;letter-spacing:1px;}


.eltdf-post-header .eltdf-post-category a:first-child:before, .eltdf-post-header .eltdf-post-category a:last-child:after{content:'...';color:#f8af86;display:block;position:absolute;font-size:65px;bottom:6px;letter-spacing:1px;}


.eltdf-content-title-holder span:before, .eltdf-content-title-holder span:after{content:'...';color:#f9ad80;display:block;position:absolute;font-size:65px;bottom:5px;letter-spacing:1px;}</style>
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all'/>

<link rel="stylesheet" type="text/css" href="//www.dinner4friends.de/wp-content/cache/wpfc-minified/a58f9287c7ac225a68e415cd0e597e75/1502213999index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.dinner4friends.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dinner4friends.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dinner4friends.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.1"/>
<link rel='shortlink' href='http://wp.me/p3Q89v-1tM'/>
<link rel="alternate" type="application/json+oembed" href="http://www.dinner4friends.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dinner4friends.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.dinner4friends.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="eltdf-custom-css">.wysija-paragraph{display:block;align-items:center;justify-content:center;}
.widget_wysija_cont .wysija-submit{display:block;margin-left:auto;margin-right:auto;margin-top:2px;margin-bottom:20px;background-color:#ffffff;border-width:1px;}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-5690 single-format-standard tomas&amp;daisy child-child-ver-1.0.0 tomas&amp;daisy-ver-1.3.2 eltdf-blog-installed eltdf-header-type2 eltdf-fixed-on-scroll eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf-menu-item-first-level-bg-color eltdf- eltdf-search-covers-header wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div class="eltdf-wrapper"> <div class="eltdf-wrapper-inner"> <form action="http://www.dinner4friends.de/" class="eltdf-search-cover" method="get"> <div class="eltdf-container"> <div class="eltdf-container-inner clearfix"> <div class="eltdf-form-holder-outer"> <div class="eltdf-form-holder"> <div class="eltdf-form-holder-inner"> <input type="text" placeholder="Search" name="s" class="eltd_search_field" autocomplete="off" /> <div class="eltdf-search-close"> <a href="#"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_close"></span> </a></div></div></div></div></div></div></form>
<header class="eltdf-page-header">
<div class="eltdf-fixed-wrapper fixed"> <div class="eltdf-menu-area"> <div class="eltdf-grid"> <form action="http://www.dinner4friends.de/" class="eltdf-search-cover" method="get"> <div class="eltdf-container"> <div class="eltdf-container-inner clearfix"> <div class="eltdf-form-holder-outer"> <div class="eltdf-form-holder"> <div class="eltdf-form-holder-inner"> <input type="text" placeholder="Search" name="s" class="eltd_search_field" autocomplete="off" /> <div class="eltdf-search-close"> <a href="#"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_close"></span> </a></div></div></div></div></div></div></form>            <div class="eltdf-vertical-align-containers"> <div class="eltdf-position-center"> <div class="eltdf-mobile-menu-opener"> <a href="javascript:void(0)"> <span class="eltdf-mobile-opener-icon-holder"> <i class="eltdf-icon-font-awesome fa fa-bars"></i> </span> </a></div><div class="eltdf-position-center-inner"> <nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav"> <ul id="menu-menue-1" class="clearfix"><li id="nav-menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="http://dinner4friends.de/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Home</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/rezepte/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Rezepte</span></span><span class="plus"></span></span></a> <div class="second"><div class="inner"><ul> <li id="nav-menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Backen &#038; Desserts</span></span><span class="plus"></span><i class="eltd_menu_arrow fa fa-angle-right"></i></span></a> <ul> <li id="nav-menu-item-5158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/brot/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Brot&#038;Brötchen</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/kuchen-torten/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Kuchen &#038; Torten</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5161" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/muffins/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Muffins</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/kekseplaetzchen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Kekse&#038;Plätzchen</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/suesses-gebaeck/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Süsses Gebäck</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/pikant/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Pikant</span></span><span class="plus"></span></span></a></li> </ul> </li> <li id="nav-menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/reis-kartoffeln-nudeln/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Beilagen</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/festtags-essen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Festtags-Essen</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fisch-und-meeresfruechte/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fisch &#038; Meeresfrüchte</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fleisch/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fleisch</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/gefluegel/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Geflügel</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/getraenke-cocktails-wein-tee-bier/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Getränke</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Salate &#038; Gemüse</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vorspeisen &#038; Snacks</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/serien/kuechentipps/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Tipps &#038; Tricks</span></span><span class="plus"></span></span></a> <div class="second"><div class="inner"><ul> <li id="nav-menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/technik-und-apps/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Technik &#038; Apps</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/food-news/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span></span><span class="plus"></span></span></a> <div class="second"><div class="inner"><ul> <li id="nav-menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/restauranttest/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Restauranttests</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/rezensionen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Rezensionen</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="http://www.dinner4friends.de/ueber-mich/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Über mich</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-3923" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="http://www.dinner4friends.de/kooperationen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Kooperationen</span></span><span class="plus"></span></span></a></li>
</ul></nav>
<nav class="eltdf-mobile-nav">
<div class="eltdf-grid"> <ul id="menu-menue-2"><li id="mobile-menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dinner4friends.de/"><span>Home</span></a></li> <li id="mobile-menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/rezepte/"><span>Rezepte</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span> <ul class="sub_menu"> <li id="mobile-menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/"><span>Backen &#038; Desserts</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span> <ul class="sub_menu"> <li id="mobile-menu-item-5158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/brot/"><span>Brot&#038;Brötchen</span></a></li> <li id="mobile-menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/kuchen-torten/"><span>Kuchen &#038; Torten</span></a></li> <li id="mobile-menu-item-5161" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/muffins/"><span>Muffins</span></a></li> <li id="mobile-menu-item-5159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/kekseplaetzchen/"><span>Kekse&#038;Plätzchen</span></a></li> <li id="mobile-menu-item-5162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/suesses-gebaeck/"><span>Süsses Gebäck</span></a></li> <li id="mobile-menu-item-5163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/pikant/"><span>Pikant</span></a></li> </ul> </li> <li id="mobile-menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/reis-kartoffeln-nudeln/"><span>Beilagen</span></a></li> <li id="mobile-menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/festtags-essen/"><span>Festtags-Essen</span></a></li> <li id="mobile-menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fisch-und-meeresfruechte/"><span>Fisch &#038; Meeresfrüchte</span></a></li> <li id="mobile-menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fleisch/"><span>Fleisch</span></a></li> <li id="mobile-menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/gefluegel/"><span>Geflügel</span></a></li> <li id="mobile-menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/getraenke-cocktails-wein-tee-bier/"><span>Getränke</span></a></li> <li id="mobile-menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/"><span>Salate &#038; Gemüse</span></a></li> <li id="mobile-menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/"><span>Vorspeisen &#038; Snacks</span></a></li> </ul> </li> <li id="mobile-menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/serien/kuechentipps/"><span>Tipps &#038; Tricks</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span> <ul class="sub_menu"> <li id="mobile-menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/technik-und-apps/"><span>Technik &#038; Apps</span></a></li> </ul> </li> <li id="mobile-menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/food-news/"><span>News</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span> <ul class="sub_menu"> <li id="mobile-menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/restauranttest/"><span>Restauranttests</span></a></li> <li id="mobile-menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/rezensionen/"><span>Rezensionen</span></a></li> </ul> </li> <li id="mobile-menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dinner4friends.de/ueber-mich/"><span>Über mich</span></a></li> <li id="mobile-menu-item-3923" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dinner4friends.de/kooperationen/"><span>Kooperationen</span></a></li> </ul></div></nav></div></div><div class="eltdf-position-right"> <div class="eltdf-position-right-inner"> <div id="text-23" class="widget widget_text eltdf-right-from-main-menu-widget"> <div class="textwidget"> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="http://www.facebook.com/dinner4friends" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_facebook eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="https://www.pinterest.com/dinnerfriends/" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_pinterest eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="https://www.instagram.com/dinner4friends_johanna/" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_instagram eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="http://twitter.com/Dinner4Friends_" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_twitter eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="http://www.youtube.com/user/Dinner4Friends" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_youtube eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="https://plus.google.com/u/1/116308829490466288537/posts/p/pub" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_googleplus eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="http://www.dinner4friends.de/rss2" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_rss eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span></div></div><div class="widget eltdf-search-opener-holder"> <a data-icon-close-same-position="yes" style="font-size: 11px;color: #e1dcdb" class="eltdf-search-opener" href="javascript:void(0)"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_search"></span> </a></div></div></div></div></div></div></div><div class="eltdf-logo-area" style=";;"> <div class="eltdf-vertical-align-containers"> <div class="eltdf-position-center"> <div class="eltdf-position-center-inner"> <div class="eltdf-logo-wrapper"> <a href="http://www.dinner4friends.de/" style="height: 119px;"> <img class="eltdf-normal-logo" src="http://dinner4friends.de/wp-content/uploads/Dinner-Logo-2016.png" alt="logo"/> </a></div></div></div></div></div></div></header>
<a id='eltdf-back-to-top' href='#'>
<span class="eltdf-back-to-top-text">
to top                </span>
</a>
<div class="eltdf-content"> <div class="eltdf-content-inner"> <div class="eltdf-container"> <div class="eltdf-container-inner"> <div class="eltdf-two-columns-75-25 clearfix"> <div class="eltdf-column1 eltdf-content-left-from-sidebar"> <div class="eltdf-column-inner"> <div class="eltdf-blog-holder eltdf-blog-single"> <article id="post-5690" class="post-5690 post type-post status-publish format-standard has-post-thumbnail hentry category-salate-gemuese tag-einfach tag-feierabendkueche tag-glutenfrei tag-vegan tag-weizenfrei"> <div class="eltdf-post-content"> <div class="eltdf-post-header"> <div class="eltdf-post-category"> <div class="eltdf-post-info-category"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/" rel="category tag">Salate &amp; Gemüse</a></div></div><h2 class="eltdf-post-title">
Vegane One Pot Hirse mit Spinat und Pilze</h2>			<div class="eltdf-post-info"> <div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2017/08/14/"> <span> Aug 14. 2017 </span> </a> </h6></div></div></div><div class="eltdf-post-image"> <a href="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/" title="Vegane One Pot Hirse mit Spinat und Pilze"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse.jpg" class="attachment-full size-full wp-post-image" alt="Vegane One Pot Hirse mit Spinat und Pilzen" srcset="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5692" data-permalink="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/vegane_onepothirse/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vegane_OnePotHirse" data-image-description="&lt;p&gt;Vegane One Pot Hirse mit Spinat und Pilzen&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse-1024x684.jpg"/> </a></div><div class="eltdf-post-text"> <div class="eltdf-post-text-inner"> <p>Den neuen Trend One Pot Pasta und One Pot Meals habe ich ausprobiert, weil mir die Idee gefällt, dass ich ein leckeres Essen zum Abendessen auf den Tisch bringe &#8211; ohne große Umstände und lange Zutatenlisten. Also habe ich mir das <a href="http://amzn.to/2u1l7tu" rel="nofollow" target="_blank" target="_blank" rel="noopener">GU One Pot Meals</a>* geschnappt und einige Rezepte daraus ausprobiert. Darunter auch diese One Pot Hirse. Zwar habe ich etliche Rezepten abgeändert, um auf Schweinefleisch zu verzichten, aber das war ziemlich einfach. Für rund 9 Euro kann ich dieses Kochbuch für eine gute Feierabendküche echt empfehlen.</p> <div id="attachment_5693" style="width: 1034px" class="wp-caption alignnone"><img data-attachment-id="5693" data-permalink="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/vegane_onepothirse3/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vegane_OnePotHirse3" data-image-description="&lt;p&gt;Vegane One Pot Hirse mit Spinat und Pilzen&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3-1024x684.jpg" class="size-large wp-image-5693" src="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3-1024x684.jpg" alt="Vegane One Pot Hirse mit Spinat und Pilzen" width="1024" height="684" srcset="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3-600x401.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse3.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"/><p class="wp-caption-text">Vegane One Pot Hirse mit Spinat und Pilzen</p></div><h2>Zutaten für One Pot Hirse:</h2>
<p>Zubereitungszeit: 1,5 Stunden</p>
<ul>
<li>500 g gemischte Pilze (Champignons, Shiitake, Kräutersaitlinge, Austernpilze)</li>
<li>1 Zwiebel</li>
<li>2 kleine Knoblauchzehen</li>
<li>4 EL Öl</li>
<li>2 EL Sojasauce</li>
<li>250 g (Gold-) Hirse</li>
<li>2 TL Currypulver</li>
<li>Salz</li>
<li>Pfeffer</li>
<li>1, 5 l Gemüsebrühe</li>
<li>200 g Babyspinat</li>
<li>Pfeffer</li>
</ul>
<h3>Und so geht die vegane One Pot Hirse:</h3>
<ol>
<li>Pilze putzen und in grobe Stücke schneiden.</li>
<li>Zwiebel und eine Knoblauchzehe schälen und fein hacken.</li>
<li>In einer großen Pfanne 2 EL Öl erhitzen und die Pilze darin portionsweise rund 5 Minuten von alles Seiten braun anrösten.</li>
<li>Pilze danach in eine große Schüssel geben und mit Sojasauce würzen, abdecken und bis zum Servieren beiseite stellen.</li>
<li>In einem goßen Topf 2 EL Öl erhitzen.</li>
<li>1 Knoblauchzehe schälen und fein hacken.</li>
<li>Knoblauch im Öl 2-3 Minuten bei mittlerer Hitze anbraten.</li>
<li>Dann die Hirse dazugeben und etwa eine Minute mit anbraten.</li>
<li>Das Curry darüber streuen und kurz mit anbraten. Salzen und mit der Brühe ablöschen.</li>
<li>Die Hirse offen 40-60 Minuten bei mittlerer Hitze garen und gelegentlich umrühren.</li>
<li>Spinat waschen, trocken tupfen und putzen.</li>
<li>Rund 5 Minuten vor Ende der Garzeit den Spinat zur Hirse geben und alles mit Salz und Pfeffer abschmecken.</li>
<li>Die One Pot Hirse auf Teller anrichten und die gebratenen Pilze darüber verteilen.</li>
</ol>
<p>Guten Appetit aus der Dinner4Friends-Küche!</p>
<p>Das Rezept aus dem <a href="http://amzn.to/2u1l7tu" rel="nofollow" target="_blank" target="_blank" rel="noopener">GU One Pot Meals</a>* habe ich leicht abgewandelt, das Buch kann ich euch absolut empfehlen. Ich habe daraus einige Rezepte probiert und sie waren allesamt schnell zubereitet, unkompliziert und richtig lecker!</p>
<div id="attachment_5694" style="width: 1034px" class="wp-caption alignnone"><img data-attachment-id="5694" data-permalink="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/vegane_onepothirse2/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vegane_OnePotHirse2" data-image-description="&lt;p&gt;Vegane One Pot Hirse mit Spinat und Pilzen&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2-1024x684.jpg" class="size-large wp-image-5694" src="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2-1024x684.jpg" alt="Vegane One Pot Hirse mit Spinat und Pilzen" width="1024" height="684" srcset="http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2-600x401.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse2.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"/><p class="wp-caption-text">Vegane One Pot Hirse mit Spinat und Pilzen</p></div><p>*Amazon-Affiliate-Link (Ich bekomme von Amazon eine kleine Provision, wenn ihr über diesen Link kauft. Euch entstehen dadurch keine Zusatzkosten.)</p>
<p><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family:'Helvetica Neue', Helvetica, sans-serif; color: #ffffff; background-image: url(data:image/svg+xml; base64,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); background-size: 14px 14px; background-color: #bd081c; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Merken</span><span style="border-top-left-radius: 2px; border-top-right-radius: 2px; border-bottom-right-radius: 2px; border-bottom-left-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font-style: normal; font-variant-caps: normal; font-weight: bold; font-size: 11px; line-height: 20px; font-family:'Helvetica Neue', Helvetica, sans-serif; color: #ffffff; background-image: url(data:image/svg+xml; base64,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); background-size: 14px 14px; background-color: #bd081c; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; border: none; -webkit-font-smoothing: antialiased; background-position: 3px 50%; background-repeat: no-repeat no-repeat;">Merken</span></p></div></div><div class="eltdf-post-footer clearfix"> <div class="eltdf-single-tags-holder"> <div class="eltdf-tags"> <a href="http://www.dinner4friends.de/tag/einfach/" rel="tag">Einfach</a>/<a href="http://www.dinner4friends.de/tag/feierabendkueche/" rel="tag">Feierabendküche</a>/<a href="http://www.dinner4friends.de/tag/glutenfrei/" rel="tag">Glutenfrei</a>/<a href="http://www.dinner4friends.de/tag/vegan/" rel="tag">Vegan</a>/<a href="http://www.dinner4friends.de/tag/weizenfrei/" rel="tag">Weizenfrei</a></div></div><div class="eltdf-comments-share-holder"> <div class ="eltdf-blog-share"> <div class="eltdf-social-share-holder-outer eltdf-list clearfix"> <div class="eltdf-social-share-holder eltdf-list"> <ul> <li class="eltdf-facebook-share"> <a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Vegane+One+Pot+Hirse+mit+Spinat+und+Pilze&amp;p[url]=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F&amp;p[images][0]=http://www.dinner4friends.de/wp-content/uploads/Vegane_OnePotHirse.jpg&amp;p[summary]=Den+neuen+Trend+One+Pot+Pasta+und+One+Pot+Meals+habe+ich+ausprobiert%2C+weil+mir+die+Idee+gef%C3%A4llt%2C+dass+ich+ein+leckeres+Essen+zum+Abendessen+auf+den+Tisch+bringe+%26%238211%3B+ohne+gro%C3%9Fe+Umst%C3%A4nde+und+lange+Zutatenlisten.+Also+habe+ich+mir+das+GU+One+Pot+Meals%2A+geschnappt+und+einige+Rezepte+daraus...','sharer','toolbar=0,status=0,width=620,height=280');"> <span class="eltdf-social-network-icon social_facebook"></span> </a> </li><li class="eltdf-twitter-share"> <a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Den+neuen+Trend+One+Pot+Pasta+und+One+Pot+Meals+habe+ich+ausprobiert%2C+weil+mir+die+Idee+gef%C3%A4llt%2C+dass+ich+ein+http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/','popupwindow','scrollbars=yes,width=800,height=400');"> <span class="eltdf-social-network-icon social_twitter"></span> </a> </li><li class="eltdf-google_plus-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F','popupwindow','scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_googleplus"></span> </a> </li><li class="eltdf-pinterest-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F&amp;description=Vegane One Pot Hirse mit Spinat und Pilze&amp;media=http%3A%2F%2Fwww.dinner4friends.de%2Fwp-content%2Fuploads%2FVegane_OnePotHirse.jpg','popupwindow','scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_pinterest"></span> </a> </li> </ul></div></div></div><div class="eltdf-post-info-comments-holder"> <a class="eltdf-post-info-comments" href="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/#respond" target="_self"><span class="icon_comment"></span> 0 Comments</a></div></div></div></div></article><div class="eltdf-blog-single-navigation"> <div class="eltdf-blog-single-navigation-inner clearfix"> <div class="eltdf-blog-single-prev-holder"> <div class="eltdf-blog-single-prev"> <a href="http://www.dinner4friends.de/karotten-paprika-suppe-auch-fuer-karottensuppen-verweigerer/" rel="prev"><img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe.jpg" class="attachment-full size-full wp-post-image" alt="Karotten-Paprika-Suppe" srcset="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5735" data-permalink="http://www.dinner4friends.de/karotten-paprika-suppe-auch-fuer-karottensuppen-verweigerer/karotten-paprika_suppe/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Karotten-Paprika-Suppe" data-image-description="&lt;p&gt;Karotten-Paprika-Suppe&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-1024x684.jpg"/></a></div><div class ="eltdf-blog-single-prev-info"> <div class="eltdf-blog-navigation-info-holder clearfix"> <a href ="http://www.dinner4friends.de/karotten-paprika-suppe-auch-fuer-karottensuppen-verweigerer/"> <span class="arrow_carrot-left eltdf-navigation-icon"></span> <span class ="eltdf-blog-navigation-info"> Previous post </span> </a></div><a class="eltdf-blog-single-nav-title" href="http://www.dinner4friends.de/karotten-paprika-suppe-auch-fuer-karottensuppen-verweigerer/">
Karotten-Paprika-Suppe &#8211; auch für Karottensuppen-Verweigerer					</a></div></div></div></div><div class="eltdf-related-posts-holder"> <div class="eltdf-related-posts-title"> <h3>Related Posts</h3></div><div class="eltdf-related-posts-inner clearfix"> <div class="eltdf-related-post"> <div class="eltdf-related-post-image"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Karotten-Paprika-Suppe" srcset="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5735" data-permalink="http://www.dinner4friends.de/karotten-paprika-suppe-auch-fuer-karottensuppen-verweigerer/karotten-paprika_suppe/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Karotten-Paprika-Suppe" data-image-description="&lt;p&gt;Karotten-Paprika-Suppe&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Karotten-Paprika_Suppe-1024x684.jpg"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/karotten-paprika-suppe-auch-fuer-karottensuppen-verweigerer/" title="Karotten-Paprika-Suppe &#8211; auch für Karottensuppen-Verweigerer"><h4>Karotten-Paprika-Suppe &#8211; auch für Karottensuppen-Verweigerer</h4></a></div><div class="eltdf-related-post-info"> <div class="eltdf-post-info"> <div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2017/08/11/"> <span> Aug 11. 2017 </span> </a> </h6></div></div></div></div><div class="eltdf-related-post"> <div class="eltdf-related-post-image"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Der perfekte Sommerkuchen: Johannisbeer_Quark_Streuselkuchen" srcset="http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5743" data-permalink="http://www.dinner4friends.de/johannisbeer-quark-streuselkuchen-fuer-den-knuspersommer/johannisbeer_quark_streuselkuchen/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Johannisbeer_Quark_Streuselkuchen" data-image-description="&lt;p&gt;Der perfekte Sommerkuchen: Johannisbeer_Quark_Streuselkuchen&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Johannisbeer_Quark_Streuselkuchen-1024x684.jpg"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/johannisbeer-quark-streuselkuchen-fuer-den-knuspersommer/" title="Johannisbeer Quark Streuselkuchen für den #Knuspersommer"><h4>Johannisbeer Quark Streuselkuchen für den #Knuspersommer</h4></a></div><div class="eltdf-related-post-info"> <div class="eltdf-post-info"> <div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2017/08/06/"> <span> Aug 06. 2017 </span> </a> </h6></div></div></div></div><div class="eltdf-related-post"> <div class="eltdf-related-post-image"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Veganer Reissalat" srcset="http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5337" data-permalink="http://www.dinner4friends.de/veganer-reissalat/orientalischerreissalat-2/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="veganer_reissalat" data-image-description="&lt;p&gt;Veganer Reissalat&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/orientalischerReissalat-1-1024x684.jpg"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/veganer-reissalat/" title="Veganer Reissalat: orientalisch und so fein!"><h4>Veganer Reissalat: orientalisch und so fein!</h4></a></div><div class="eltdf-related-post-info"> <div class="eltdf-post-info"> <div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2017/07/31/"> <span> Jul 31. 2017 </span> </a> </h6></div></div></div></div></div></div><div class="eltdf-comment-holder clearfix" id="comments"> <div class="eltdf-comments"></div></div><div class="eltdf-comment-form"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vegane-one-pot-hirse-mit-spinat-und-pilze/#respond" style="display:none;">Antwort abbrechen</a></small></h3> <form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&#038;postid=5690&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=5.2.1&#038;sig=65f11a22ef6df378ec0ec8bf5e3d9128edc65f8b#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href='http://www.dinner4friends.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all'/><![endif]--> <!--<![endif]--> </form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div class="eltdf-column2"> <div class="eltdf-column-inner"> <aside class="eltdf-sidebar"> <div id="text-30" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Blog via E-Mail abonnieren</h5></div><div class="textwidget"><div class="jetpack_subscription_widget"> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-517"> <div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-517"> E-Mail-Adresse </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-517" placeholder="E-Mail-Adresse" /> </p> <p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="http://www.dinner4friends.de/vegane-one-pot-hirse-mit-spinat-und-pilze/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="517" /> <input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" /> </p> </form></div></div></div><div id="text-26" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Über mich</h5></div><div class="textwidget"><img class="aligncenter size-full wp-image-3665" src="http://dinner4friends.de/wp-content/uploads/author_sidebar-.png" alt="author_sidebar" data-pin-nopin="true width="239" height="240"/> <p style="text-align: center;">Ich heiße Johanna, bin Foodbloggerin, Kochbuch-Addict, Produkttesterin und Genussmensch.</p><p style="text-align: center;"> Herzlich willkommen auf meinem Blog. Ich wünsche euch viel Spaß beim Stöbern und Entdecken.</p> <img class="aligncenter size-full wp-image-3667" src="http://dinner4friends.de/wp-content/uploads/Unterschrift.png" alt="Unterschrift" data-pin-nopin="true width="203" height="79"/></div></div><div id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_center"><a href="http://www.facebook.com/dinner4friends" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://www.pinterest.com/dinnerfriends/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/pinterest.png" alt="Follow Us on Pinterest" title="Follow Us on Pinterest" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://www.instagram.com/dinner4friends_johanna/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/instagram.png" alt="Follow Us on Instagram" title="Follow Us on Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://twitter.com/Dinner4Friends_" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://www.youtube.com/user/Dinner4Friends" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://plus.google.com/u/1/116308829490466288537/posts/p/pub" rel="publisher" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://www.dinner4friends.de/rss2" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a></div></div><div id="top-posts-3" class="widget widget_top-posts"><div class="widget-title-holder"><h5 class="widget-title">Beliebteste Artikel</h5></div><div class='widgets-grid-layout no-grav'> <div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/cocktail-ipanema/" title="Ein alkoholfreier Cocktail, der nach Brasilien klingt und schmeckt: Ipanema" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Ipanema.jpg?resize=200%2C200" alt="Ein alkoholfreier Cocktail, der nach Brasilien klingt und schmeckt: Ipanema" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/balsamico-zwiebeln-einlegen/" title="Balsamico Zwiebeln einlegen? Es lohnt sich! Es wird eine Köstlichkeit!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Balsamico_zwiebeln_1.jpg?resize=200%2C200" alt="Balsamico Zwiebeln einlegen? Es lohnt sich! Es wird eine Köstlichkeit!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/zitronenhaehnchen-nach-jamie-oliver/" title="Zitronenhähnchen nach Jamie Oliver: einfach ein Traum!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i1.wp.com/www.dinner4friends.de/wp-content/uploads/zitronenhaehnchen_jamie_oliver.jpg?resize=200%2C200" alt="Zitronenhähnchen nach Jamie Oliver: einfach ein Traum!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/tafelspitz-aus-dem-schnellkochtopf/" title="So zart, so fein! Kalbstafelspitz aus dem Schnellkochtopf!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Tafelspitz.jpg?resize=200%2C200" alt="So zart, so fein! Kalbstafelspitz aus dem Schnellkochtopf!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/getraenk-des-monats-hugo/" title="Getränk des Monats...Welcher Hugo ist der beste?" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/hugo-1.jpg?resize=200%2C200" alt="Getränk des Monats...Welcher Hugo ist der beste?" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/muhammara-selber-machen/" title="Muhammara: den orientalischen Klassiker einfach selber machen" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i1.wp.com/www.dinner4friends.de/wp-content/uploads/Muhammara1.jpg?resize=200%2C200" alt="Muhammara: den orientalischen Klassiker einfach selber machen" data-pin-nopin="true"/> </a></div></div></div><div id="text-18" class="widget widget_text"> <div class="textwidget"><a class="bloglovin-widget" href="http://www.bloglovin.com/blog/13599427" target="_blank" rel="noopener" data-blog-id="13599427" data-img-src="http://www.bloglovin.com/widget/bilder/en/widget.gif?id=13599427"><img src="http://www.bloglovin.com/widget/bilder/en/widget.gif?id=13599427"/></a></div></div><div id="text-29" class="widget widget_text"> <div class="textwidget"><a title="Bloggerei.de" href="https://www.bloggerei.de/"><img src="https://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0"/></a></div></div><div id="text-31" class="widget widget_text"> <div class="textwidget"><p><a href="https://www.blogheim.at/blogger/johanna_dinner4friends" title="zur Website Blogheim.at"><img src="https://www.blogheim.at/ranking?key=Hf9VLf&#038;typ=5" width="115" height="20" alt="Blogheim.at Logo"></a> </p></div></div><div id="text-28" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Newsletter</h5></div><div class="textwidget"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5991baf6a5614-2" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5991baf6a5614-2" method="post" action="#wysija" class="widget_wysija shortcode_wysija"> <p class="wysija-paragraph"> <label>Vorname <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Vorname" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" /> </span> </p> <p class="wysija-paragraph"> <label>E-Mail <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span> </p> <input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" /> <input type="hidden" name="form_id" value="2" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /> </form></div></div></div></aside></div></div></div></div></div></div></div><footer > <div class="eltdf-footer-inner clearfix"> <div class="eltdf-footer-top-holder"> <div class="eltdf-footer-top"> <div class="eltdf-container"> <div class="eltdf-container-inner"> <div class="eltdf-two-columns-50-50 clearfix"> <div class="eltdf-two-columns-50-50-inner"> <div class="eltdf-column"> <div class="eltdf-column-inner"> <div id="nav_menu-3" class="widget eltdf-footer-column-1 widget_nav_menu"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="http://www.dinner4friends.de/kooperationen/">Kooperationen</a></li> <li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899"><a href="http://www.dinner4friends.de/impressum/">Impressum</a></li> <li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="http://www.dinner4friends.de/datenschutz/">Datenschutz</a></li> <li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a href="http://www.dinner4friends.de/kontakt/">Kontakt</a></li> </ul></div></div></div></div><div class="eltdf-column"> <div class="eltdf-column-inner"></div></div></div></div></div></div></div></div></div></footer></div></div><div style="display:none"></div><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href='http://www.dinner4friends.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all'/><![endif]-->
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.dinner4friends.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a></div></div><script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.dinner4friends.de","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};</script>
<script>document.addEventListener('DOMContentLoaded', function (){
var commentForms=document.getElementsByClassName('jetpack_remote_comment');
for(var i=0; i < commentForms.length; i++){
commentForms[i].allowTransparency=true;
commentForms[i].scrolling='no';
}});</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.dinner4friends.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script>
<script>var cnArgs={"ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script>
<script>var mejsL10n={"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script>
<script>var eltdfGlobalVars={"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfTopBarHeight":0,"eltdfStickyHeaderHeight":0,"eltdfStickyHeaderTransparencyHeight":60,"eltdfLogoAreaHeight":200,"eltdfMenuAreaHeight":"50"}};
var eltdfPerPageVars={"vars":{"eltdfStickyScrollAmount":0}};</script>
<script>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","nonce":"d0ea815edf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.dinner4friends.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webseite<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script>var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/e92036b85a2cc34d90f047720f09c1bc/1502384246index.js' type="text/javascript"></script>
<script>
(function(d){
if(( 'placeholder' in d.createElement('input'))){
var label=d.querySelector('label[for=subscribe-field-517]');
label.style.clip='rect(1px, 1px, 1px, 1px)';
label.style.position='absolute';
label.style.height='1px';
label.style.width='1px';
label.style.overflow='hidden';
}
var form=d.getElementById('subscribe-blog-517'),
input=d.getElementById('subscribe-field-517'),
handler=function(event){
if(''===input.value){
input.focus();
if(event.preventDefault){
event.preventDefault();
}
return false;
}};
if(window.addEventListener){
form.addEventListener('submit', handler, false);
}else{
form.attachEvent('onsubmit', handler);
}})(document);</script>
<script type="text/javascript" src="https://widget.bloglovin.com/widget/scripts/bl.js"></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/3f8370261f31527deec031b1dfdcc339/1502214000index.js' type="text/javascript"></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.8.1'></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/82410a85ab443c9c3be0722cdafcd54f/1502214358index.js' type="text/javascript"></script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>var comm_par_el=document.getElementById('comment_parent'),
comm_par=(comm_par_el&&comm_par_el.value) ? comm_par_el.value:'',
frame=document.getElementById('jetpack_remote_comment'),
tellFrameNewParent;
tellFrameNewParent=function(){
if(comm_par){
frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&postid=5690&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=5.2.1&sig=65f11a22ef6df378ec0ec8bf5e3d9128edc65f8b#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F" + '&replytocom=' + parseInt(comm_par, 10).toString();
}else{
frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&postid=5690&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=5.2.1&sig=65f11a22ef6df378ec0ec8bf5e3d9128edc65f8b#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fvegane-one-pot-hirse-mit-spinat-und-pilze%2F";
}};
if('undefined'!==typeof addComment){
addComment._Jetpack_moveForm=addComment.moveForm;
addComment.moveForm=function(commId, parentId, respondId, postId){
var returnValue=addComment._Jetpack_moveForm(commId, parentId, respondId, postId), cancelClick, cancel;
if(false===returnValue){
cancel=document.getElementById('cancel-comment-reply-link');
cancelClick=cancel.onclick;
cancel.onclick=function(){
var cancelReturn=cancelClick.call(this);
if(false!==cancelReturn){
return cancelReturn;
}
if(!comm_par){
return cancelReturn;
}
comm_par=0;
tellFrameNewParent();
return cancelReturn;
};}
if(comm_par==parentId){
return returnValue;
}
comm_par=parentId;
tellFrameNewParent();
return returnValue;
};}
if(window.postMessage){
if(document.addEventListener){
window.addEventListener('message', function(event){
if("http:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}else if(document.attachEvent){
window.attachEvent('message', function(event){
if("http:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'56753405',post:'5690',tz:'1',srv:'www.dinner4friends.de'} ]);
_stq.push([ 'clickTrackerInit', '56753405', '5690' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dinner4friends.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.448100090027 seconds, on 14-08-17 16:00:06 -->