<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.dinner4friends.de/xmlrpc.php"/>
<link rel="shortcut icon" type="image/x-icon" href="http://dinner4friends.de/wp-content/uploads/favicon.png">
<link rel="apple-touch-icon" href="http://dinner4friends.de/wp-content/uploads/favicon.png"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>Tortillas: Mexikanisch einfach selbst gemacht - Dinner4Friends</title>

<meta name="description" content="Die selbst gemachten Tortillas sind perfekt, um schnell und einfach ein köstliches Essen auf den Tisch zu zaubern, noch dazu lassen sie sich leicht ändern."/>
<link rel="canonical" href="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tortillas: Mexikanisch einfach selbst gemacht - Dinner4Friends"/>
<meta property="og:description" content="Die selbst gemachten Tortillas sind perfekt, um schnell und einfach ein köstliches Essen auf den Tisch zu zaubern, noch dazu lassen sie sich leicht ändern."/>
<meta property="og:url" content="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/"/>
<meta property="og:site_name" content="Dinner4Friends"/>
<meta property="article:publisher" content="http://www.facebook.com/dinner4friends"/>
<meta property="article:author" content="https://www.facebook.com/johanna.lindl"/>
<meta property="article:tag" content="Comte"/>
<meta property="article:tag" content="Einfach"/>
<meta property="article:tag" content="Mexikanisch"/>
<meta property="article:section" content="Vorspeisen &amp; Snacks"/>
<meta property="article:published_time" content="2017-06-13T16:44:37+00:00"/>
<meta property="article:modified_time" content="2017-06-13T16:49:43+00:00"/>
<meta property="og:updated_time" content="2017-06-13T16:49:43+00:00"/>
<meta property="og:image" content="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="735"/>

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Feed" href="http://www.dinner4friends.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Kommentar-Feed" href="http://www.dinner4friends.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Tortillas: Mexikanisch einfach selbst gemacht Kommentar-Feed" href="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>



















<link rel="stylesheet" type="text/css" href="//www.dinner4friends.de/wp-content/cache/wpfc-minified/2beb13b90fcc0f5869c1ea05c8dbdc64/1496692819index.css" media="all"/>
<link rel='stylesheet' id='eltd_tomasdaisy_google_fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMr+De+Haviland%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>


<link rel="stylesheet" type="text/css" href="//www.dinner4friends.de/wp-content/cache/wpfc-minified/bbd9727628fadca8016228076efd8a03/1496692819index.css" media="all"/>

<script data-cfasync="false">
function __gaTrackerIsOptedOut(){
return document.cookie.indexOf(disableStr + '=true') > -1;
}
var disableStr='ga-disable-UA-44636918-1';
if(__gaTrackerIsOptedOut()){
window[disableStr]=true;
}
function __gaTrackerOptout(){
document.cookie=disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr]=true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-44636918-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');</script>

<link rel='https://api.w.org/' href='http://www.dinner4friends.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dinner4friends.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dinner4friends.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://wp.me/p3Q89v-1qo'/>
<link rel="alternate" type="application/json+oembed" href="http://www.dinner4friends.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dinner4friends.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.dinner4friends.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="eltdf-custom-css">.wysija-paragraph{display:block;align-items:center;justify-content:center;}
.widget_wysija_cont .wysija-submit{display:block;margin-left:auto;margin-right:auto;margin-top:2px;margin-bottom:20px;background-color:#ffffff;border-width:1px;}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-5480 single-format-standard tomas&amp;daisy child-child-ver-1.0.0 tomas&amp;daisy-ver-1.3.2 eltdf-blog-installed eltdf-header-type2 eltdf-fixed-on-scroll eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf-menu-item-first-level-bg-color eltdf- eltdf-search-covers-header wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div class="eltdf-wrapper"> <div class="eltdf-wrapper-inner"> <form action="http://www.dinner4friends.de/" class="eltdf-search-cover" method="get"> <div class="eltdf-container"> <div class="eltdf-container-inner clearfix"> <div class="eltdf-form-holder-outer"> <div class="eltdf-form-holder"> <div class="eltdf-form-holder-inner"> <input type="text" placeholder="Search" name="s" class="eltd_search_field" autocomplete="off" /> <div class="eltdf-search-close"> <a href="#"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_close"></span> </a></div></div></div></div></div></div></form>
<header class="eltdf-page-header">
<div class="eltdf-fixed-wrapper fixed"> <div class="eltdf-menu-area"> <div class="eltdf-grid"> <form action="http://www.dinner4friends.de/" class="eltdf-search-cover" method="get"> <div class="eltdf-container"> <div class="eltdf-container-inner clearfix"> <div class="eltdf-form-holder-outer"> <div class="eltdf-form-holder"> <div class="eltdf-form-holder-inner"> <input type="text" placeholder="Search" name="s" class="eltd_search_field" autocomplete="off" /> <div class="eltdf-search-close"> <a href="#"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_close"></span> </a></div></div></div></div></div></div></form>            <div class="eltdf-vertical-align-containers"> <div class="eltdf-position-center"> <div class="eltdf-mobile-menu-opener"> <a href="javascript:void(0)"> <span class="eltdf-mobile-opener-icon-holder"> <i class="eltdf-icon-font-awesome fa fa-bars"></i> </span> </a></div><div class="eltdf-position-center-inner"> <nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav"> <ul id="menu-menue-1" class="clearfix"><li id="nav-menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="http://dinner4friends.de/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Home</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/rezepte/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Rezepte</span></span><span class="plus"></span></span></a> <div class="second"><div class="inner"><ul> <li id="nav-menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Backen &#038; Desserts</span></span><span class="plus"></span><i class="eltd_menu_arrow fa fa-angle-right"></i></span></a> <ul> <li id="nav-menu-item-5158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/brot/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Brot&#038;Brötchen</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/kuchen-torten/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Kuchen &#038; Torten</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5161" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/muffins/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Muffins</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/kekseplaetzchen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Kekse&#038;Plätzchen</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/suesses-gebaeck/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Süsses Gebäck</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-5163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/pikant/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Pikant</span></span><span class="plus"></span></span></a></li> </ul> </li> <li id="nav-menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/reis-kartoffeln-nudeln/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Beilagen</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/festtags-essen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Festtags-Essen</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fisch-und-meeresfruechte/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fisch &#038; Meeresfrüchte</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fleisch/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fleisch</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/gefluegel/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Geflügel</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/getraenke-cocktails-wein-tee-bier/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Getränke</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Salate &#038; Gemüse</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vorspeisen &#038; Snacks</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/serien/kuechentipps/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Tipps &#038; Tricks</span></span><span class="plus"></span></span></a> <div class="second"><div class="inner"><ul> <li id="nav-menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/technik-und-apps/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Technik &#038; Apps</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/food-news/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span></span><span class="plus"></span></span></a> <div class="second"><div class="inner"><ul> <li id="nav-menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/restauranttest/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Restauranttests</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/rezensionen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Rezensionen</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="http://www.dinner4friends.de/ueber-mich/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Über mich</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-3923" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="http://www.dinner4friends.de/kooperationen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Kooperationen</span></span><span class="plus"></span></span></a></li>
</ul></nav>
<nav class="eltdf-mobile-nav">
<div class="eltdf-grid"> <ul id="menu-menue-2"><li id="mobile-menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dinner4friends.de/"><span>Home</span></a></li> <li id="mobile-menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/rezepte/"><span>Rezepte</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span> <ul class="sub_menu"> <li id="mobile-menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/"><span>Backen &#038; Desserts</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span> <ul class="sub_menu"> <li id="mobile-menu-item-5158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/brot/"><span>Brot&#038;Brötchen</span></a></li> <li id="mobile-menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/kuchen-torten/"><span>Kuchen &#038; Torten</span></a></li> <li id="mobile-menu-item-5161" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/muffins/"><span>Muffins</span></a></li> <li id="mobile-menu-item-5159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/kekseplaetzchen/"><span>Kekse&#038;Plätzchen</span></a></li> <li id="mobile-menu-item-5162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/suesses-gebaeck/"><span>Süsses Gebäck</span></a></li> <li id="mobile-menu-item-5163" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/pikant/"><span>Pikant</span></a></li> </ul> </li> <li id="mobile-menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/reis-kartoffeln-nudeln/"><span>Beilagen</span></a></li> <li id="mobile-menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/festtags-essen/"><span>Festtags-Essen</span></a></li> <li id="mobile-menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fisch-und-meeresfruechte/"><span>Fisch &#038; Meeresfrüchte</span></a></li> <li id="mobile-menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fleisch/"><span>Fleisch</span></a></li> <li id="mobile-menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/gefluegel/"><span>Geflügel</span></a></li> <li id="mobile-menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/getraenke-cocktails-wein-tee-bier/"><span>Getränke</span></a></li> <li id="mobile-menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/"><span>Salate &#038; Gemüse</span></a></li> <li id="mobile-menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/"><span>Vorspeisen &#038; Snacks</span></a></li> </ul> </li> <li id="mobile-menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/serien/kuechentipps/"><span>Tipps &#038; Tricks</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span> <ul class="sub_menu"> <li id="mobile-menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/technik-und-apps/"><span>Technik &#038; Apps</span></a></li> </ul> </li> <li id="mobile-menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/food-news/"><span>News</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span> <ul class="sub_menu"> <li id="mobile-menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/restauranttest/"><span>Restauranttests</span></a></li> <li id="mobile-menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/rezensionen/"><span>Rezensionen</span></a></li> </ul> </li> <li id="mobile-menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dinner4friends.de/ueber-mich/"><span>Über mich</span></a></li> <li id="mobile-menu-item-3923" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dinner4friends.de/kooperationen/"><span>Kooperationen</span></a></li> </ul></div></nav></div></div><div class="eltdf-position-right"> <div class="eltdf-position-right-inner"> <div id="text-23" class="widget widget_text eltdf-right-from-main-menu-widget"> <div class="textwidget"> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="http://www.facebook.com/dinner4friends" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_facebook eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="https://www.pinterest.com/dinnerfriends/" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_pinterest eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="https://www.instagram.com/dinner4friends_johanna/" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_instagram eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="http://twitter.com/Dinner4Friends_" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_twitter eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="http://www.youtube.com/user/Dinner4Friends" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_youtube eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="https://plus.google.com/u/1/116308829490466288537/posts/p/pub" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_googleplus eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span> <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb"> <a href="http://www.dinner4friends.de/rss2" target="_blank"> <span aria-hidden="true" class="eltdf-icon-font-elegant social_rss eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span> </a> </span></div></div><div class="widget eltdf-search-opener-holder"> <a data-icon-close-same-position="yes" style="font-size: 11px;color: #e1dcdb" class="eltdf-search-opener" href="javascript:void(0)"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_search"></span> </a></div></div></div></div></div></div></div><div class="eltdf-logo-area" style=";;"> <div class="eltdf-vertical-align-containers"> <div class="eltdf-position-center"> <div class="eltdf-position-center-inner"> <div class="eltdf-logo-wrapper"> <a href="http://www.dinner4friends.de/" style="height: 119px;"> <img class="eltdf-normal-logo" src="http://dinner4friends.de/wp-content/uploads/Dinner-Logo-2016.png" alt="logo"/> </a></div></div></div></div></div></div></header>
<a id='eltdf-back-to-top' href='#'>
<span class="eltdf-back-to-top-text">
to top                </span>
</a>
<div class="eltdf-content"> <div class="eltdf-content-inner"> <div class="eltdf-container"> <div class="eltdf-container-inner"> <div class="eltdf-two-columns-75-25 clearfix"> <div class="eltdf-column1 eltdf-content-left-from-sidebar"> <div class="eltdf-column-inner"> <div class="eltdf-blog-holder eltdf-blog-single"> <article id="post-5480" class="post-5480 post type-post status-publish format-standard has-post-thumbnail hentry category-vorspeisen-und-snacks tag-comte tag-einfach tag-mexikanisch"> <div class="eltdf-post-content"> <div class="eltdf-post-header"> <div class="eltdf-post-category"> <div class="eltdf-post-info-category"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/" rel="category tag">Vorspeisen &amp; Snacks</a></div></div><h2 class="eltdf-post-title">
Tortillas: Mexikanisch einfach selbst gemacht</h2>			<div class="eltdf-post-info"> <div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2017/06/13/"> <span> Jun 13. 2017 </span> </a> </h6></div></div></div><div class="eltdf-post-image"> <a href="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/" title="Tortillas: Mexikanisch einfach selbst gemacht"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte.jpg" class="attachment-full size-full wp-post-image" alt="Mexikanisch für zuhause: Simpel, gesund und lecker." srcset="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5502" data-permalink="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/tortillas_mit_comte/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tortillas_mit_Comte" data-image-description="&lt;p&gt;Mexikanisch für zuhause: Simpel, gesund und lecker.&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte-1024x684.jpg"/> </a></div><div class="eltdf-post-text"> <div class="eltdf-post-text-inner"> <p>Dieses Gericht ist perfekt, um schnell und einfach ein köstliches Essen auf den Tisch zu zaubern. Noch dazu: Die verpackten Tortillas halten ewig und man braucht für das Gericht nicht viele Zutaten. Lange Einkaufstouren kann man sich also sparen. Außerdem kann man das Gericht leicht abwandeln &#8211; je nachdem was der Vorrats- oder Kühlschrank hergibt.</p> <p>Wer lieber vegetarische Tortillas möchte, für den gibt es auch eine vegetarische Variante:)</p> <div id="attachment_5503" style="width: 1034px" class="wp-caption alignnone"><img data-attachment-id="5503" data-permalink="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/tortillas_mit_comte2/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tortillas_mit_Comte2" data-image-description="&lt;p&gt;Mexikanisch für zuhause: Simpel, gesund und lecker.&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2-1024x684.jpg" class="size-large wp-image-5503" src="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2-1024x684.jpg" alt="Mexikanisch für zuhause: Simpel, gesund und lecker." width="1024" height="684" srcset="http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2-600x401.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte2.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"/><p class="wp-caption-text">Mexikanisch selbst gemacht: simpel, gesund und lecker.</p></div><h2>Zutaten für die Tortillas mit Rinder-Hackfleisch:</h2>
<p>Zubereitungszeit: 20 Minuten plus 20 Minuten Backzeit, für 4 Tortillas, also vier Portionen</p>
<ul>
<li>4 Tortillas</li>
<li>200 g Rinderhackfleisch</li>
<li>1 1/2 EL Tomatenmark</li>
<li>1 geschälte, gewürfelte Zwiebel</li>
<li>1 EL Rapsöl</li>
<li>100 g geriebener Comté</li>
<li>Salz</li>
<li>Pfeffer</li>
<li>1 Tl gekörnte Brühe</li>
</ul>
<div id="attachment_5504" style="width: 1034px" class="wp-caption alignnone"><img data-attachment-id="5504" data-permalink="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/comte/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Comte.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Comte" data-image-description="" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Comte-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Comte-1024x684.jpg" class="size-large wp-image-5504" src="http://www.dinner4friends.de/wp-content/uploads/Comte-1024x684.jpg" alt="" width="1024" height="684" srcset="http://www.dinner4friends.de/wp-content/uploads/Comte-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Comte-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Comte-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Comte-600x401.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/Comte.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"/><p class="wp-caption-text">Französischer Bergkäse: mild und schnittfest, aber weich.</p></div><h3>Und s0 gehen die selbst gemachten Tortillas mit Hackfleisch:</h3>
<p>Backofen auf 180 Grad Ober- und Unterhitze  vorheizen. Die Zwiebel mit dem Öl bei mittlerer Temperatur in einer großen beschichteten Pfanne anbraten. Dann das Tomatenmark dazugeben und kurz mitanbraten. Im Anschluss das Hackfleisch dazugeben und unter gelegentlichen Rühren krümelig, kross-braun anbraten und mit gekörnter Brühe, Salz und Pfeffer abschmecken.</p>
<p>Tortillas auf einem Teller mit einem sauberen Geschirrtuch abdecken und für 20 Sekunden in der Mikrowelle erwärmen.</p>
<p>Ein Backblech mit einem Backpapier auslegen. Die Tortillas auf den Teller legen, etwas von dem gebratenen Hackfleisch darauf verteilen, geriebenen Comté darauf streuen und vorsichtig halbieren und ggf. mit einem Zahnstocher fixieren und rund 20 Minuten im Ofen backen.</p>
<h3>Für die Guacamole:</h3>
<ul>
<li>1 Avocado</li>
<li>Saft einer Limette</li>
<li>Salz</li>
<li>Pfeffer</li>
<li>1 Msp. gemahlener Kreuzkümmel</li>
</ul>
<p>Während die Tortillas im Backofen sind, die Guacamole zubereiten. Dafür die Avocado halbieren, entkernen und das Fruchtfleisch fein hacken. In einer kleinen Schüssel mit einer Gabel zerdrücken, mit Limettensaft, Salz, Pfeffer und Kreutkümmel abschmecken.</p>
<h3>Zutaten für selbst gemachte, vegetarische Tortillas:</h3>
<ul>
<li>4 Tortillas</li>
<li>1 geschälte, fein gewürfelte Zwiebel</li>
<li>1 Aubergine, gewaschen, geputzt und fein gewürfelt</li>
<li>1 Zucchini, gewaschen, geputzt und fein gewürfelt</li>
</ul>
<p>Backofen auf 180 Grad Ober- und Unterhitze vorheizen. Die Zwiebel mit dem Öl bei mittlerer Temperatur in einer großen Pfanne anbraten. Das Tomatenmark dazugeben und kurz mitanbraten. Im Anschluss die gewürfelte Aubergine und Zucchini in die Pfanne geben und rund 10 Minuten unter gelegentlichen Rühren hellbraun anbraten. Mit gekörnter Brühe, Salz und Pfeffer abschmecken.</p>
<p>Tortillas auf einem Teller mit einem sauberen Geschirrtuch abdecken und für 20 Sekunden in der Mikrowelle erwärmen.</p>
<p>Ein Backblech mit einem Backpapier auslegen. Die Tortillas auf den Teller legen, etwas von der Gemüsefüllung darauf verteilen, geriebenen Comté darauf streuen und vorsichtig halbieren und ggf. mit einem Zahnstocher fixieren und rund 20 Minuten im Ofen backen.</p>
<h3>Zu den Tortillas passt eine Guacamole, ein kleiner Salat, ein bisschen Sour Cream und etwas geriebener Käse, zum Beispiel Comté, darüber gestreut.</h3></div></div><div class="eltdf-post-footer clearfix"> <div class="eltdf-single-tags-holder"> <div class="eltdf-tags"> <a href="http://www.dinner4friends.de/tag/comte/" rel="tag">Comte</a>/<a href="http://www.dinner4friends.de/tag/einfach/" rel="tag">Einfach</a>/<a href="http://www.dinner4friends.de/tag/mexikanisch/" rel="tag">Mexikanisch</a></div></div><div class="eltdf-comments-share-holder"> <div class ="eltdf-blog-share"> <div class="eltdf-social-share-holder-outer eltdf-list clearfix"> <div class="eltdf-social-share-holder eltdf-list"> <ul> <li class="eltdf-facebook-share"> <a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Tortillas%3A+Mexikanisch+einfach+selbst+gemacht&amp;p[url]=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F&amp;p[images][0]=http://www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte.jpg&amp;p[summary]=Dieses+Gericht+ist+perfekt%2C+um+schnell+und+einfach+ein+k%C3%B6stliches+Essen+auf+den+Tisch+zu+zaubern.+Noch+dazu%3A+Die+verpackten+Tortillas+halten+ewig+und+man+braucht+f%C3%BCr+das+Gericht+nicht+viele+Zutaten.+Lange+Einkaufstouren+kann+man+sich+also+sparen.+Au%C3%9Ferdem+kann+man+das+Gericht+leicht+abwandeln+-+je+nachdem+was+der+Vorrats-+oder+K%C3%BChlschrank+hergibt.','sharer','toolbar=0,status=0,width=620,height=280');"> <span class="eltdf-social-network-icon social_facebook"></span> </a> </li><li class="eltdf-twitter-share"> <a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Dieses+Gericht+ist+perfekt%2C+um+schnell+und+einfach+ein+k%C3%B6stliches+Essen+auf+den+Tisch+zu+zaubern.+Noch+dazu%3A+Die+http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/','popupwindow','scrollbars=yes,width=800,height=400');"> <span class="eltdf-social-network-icon social_twitter"></span> </a> </li><li class="eltdf-google_plus-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F','popupwindow','scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_googleplus"></span> </a> </li><li class="eltdf-pinterest-share"> <a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F&amp;description=Tortillas: Mexikanisch einfach selbst gemacht&amp;media=http%3A%2F%2Fwww.dinner4friends.de%2Fwp-content%2Fuploads%2FTortillas_mit_Comte.jpg','popupwindow','scrollbars=yes,width=800,height=400');popUp.focus();return false;"> <span class="eltdf-social-network-icon social_pinterest"></span> </a> </li> </ul></div></div></div><div class="eltdf-post-info-comments-holder"> <a class="eltdf-post-info-comments" href="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/#comments" target="_self"><span class="icon_comment"></span> 1 Comment</a></div></div></div></div></article><div class="eltdf-blog-single-navigation"> <div class="eltdf-blog-single-navigation-inner clearfix"> <div class="eltdf-blog-single-prev-holder"> <div class="eltdf-blog-single-prev"> <a href="http://www.dinner4friends.de/gebackenes-kaesebrot/" rel="prev"><img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1.jpg" class="attachment-full size-full wp-post-image" alt="Einfach gut: gebackenes Käsebrot mit Salat." srcset="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5497" data-permalink="http://www.dinner4friends.de/gebackenes-kaesebrot/gebackenes_kaese_brot1/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gebackenes_Kaese_Brot1" data-image-description="&lt;p&gt;Einfach gut: gebackenes Käsebrot mit Salat.&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-1024x684.jpg"/></a></div><div class ="eltdf-blog-single-prev-info"> <div class="eltdf-blog-navigation-info-holder clearfix"> <a href ="http://www.dinner4friends.de/gebackenes-kaesebrot/"> <span class="arrow_carrot-left eltdf-navigation-icon"></span> <span class ="eltdf-blog-navigation-info"> Previous post </span> </a></div><a class="eltdf-blog-single-nav-title" href="http://www.dinner4friends.de/gebackenes-kaesebrot/">
Gebackenes Käsebrot mit Salat und Wildspargel					</a></div></div></div></div><div class="eltdf-related-posts-holder"> <div class="eltdf-related-posts-title"> <h3>Related Posts</h3></div><div class="eltdf-related-posts-inner clearfix"> <div class="eltdf-related-post"> <div class="eltdf-related-post-image"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Einfach gut: gebackenes Käsebrot mit Salat." srcset="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5497" data-permalink="http://www.dinner4friends.de/gebackenes-kaesebrot/gebackenes_kaese_brot1/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gebackenes_Kaese_Brot1" data-image-description="&lt;p&gt;Einfach gut: gebackenes Käsebrot mit Salat.&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Gebackenes_Kaese_Brot1-1024x684.jpg"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/gebackenes-kaesebrot/" title="Gebackenes Käsebrot mit Salat und Wildspargel"><h4>Gebackenes Käsebrot mit Salat und Wildspargel</h4></a></div><div class="eltdf-related-post-info"> <div class="eltdf-post-info"> <div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2017/06/11/"> <span> Jun 11. 2017 </span> </a> </h6></div></div></div></div><div class="eltdf-related-post"> <div class="eltdf-related-post-image"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Puddingschnecken mit unbeschreiblich flaumigem Hefeteig!" srcset="http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5435" data-permalink="http://www.dinner4friends.de/puddingschnecken-mit-hefeteig/puddingschnecken3/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Puddingschnecken3" data-image-description="&lt;p&gt;Puddingschnecken mit unbeschreiblich flaumigem Hefeteig!&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/puddingschnecken3-1024x684.jpg"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/puddingschnecken-mit-hefeteig/" title="Puddingschnecken mit Hefeteig"><h4>Puddingschnecken mit Hefeteig</h4></a></div><div class="eltdf-related-post-info"> <div class="eltdf-post-info"> <div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2017/06/06/"> <span> Jun 06. 2017 </span> </a> </h6></div></div></div></div><div class="eltdf-related-post"> <div class="eltdf-related-post-image"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Erdbeer-Joghurt-Eis" srcset="http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px" data-attachment-id="5375" data-permalink="http://www.dinner4friends.de/erdbeereis-selber-machen/erdbeer_joghurt_eis1/" data-orig-file="http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1.jpg" data-orig-size="1100,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Erdbeer_Joghurt_Eis1" data-image-description="&lt;p&gt;Erdbeer-Joghurt-Eis&lt;/p&gt;" data-medium-file="http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1-300x200.jpg" data-large-file="http://www.dinner4friends.de/wp-content/uploads/Erdbeer_Joghurt_Eis1-1024x684.jpg"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/erdbeereis-selber-machen/" title="Erdbeereis selber machen"><h4>Erdbeereis selber machen</h4></a></div><div class="eltdf-related-post-info"> <div class="eltdf-post-info"> <div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2017/05/23/"> <span> Mai 23. 2017 </span> </a> </h6></div></div></div></div></div></div><div class="eltdf-comment-holder clearfix" id="comments"> <div class="eltdf-comments"> <ul class="eltdf-comment-list"> <li> <div class="eltdf-comment clearfix"> <div class="eltdf-comment-image"> <img alt='' src='http://1.gravatar.com/avatar/1eb2563e5c7c72b627b95ac93717a640?s=100&#038;r=g' class='avatar avatar-100 photo' height='100' width='100'/></div><div class="eltdf-comment-text"> <h2 class="eltdf-comment-name"> <a href='https://www.tanjaswelt.at' rel='external nofollow' class='url'>Tanjas Bunte Welt</a> </h2> <div class="eltdf-text-holder" id="comment-3813"> <p>Sieht wieder total lecker aus. Mexikanisch mögen wir hin und wieder auch sehr gerne, aber da müssen wir echt Lust dazu haben<br /> Liebe Grüße</p></div><div class="eltdf-comment-info clearfix"> <span class="eltdf-comment-date">15.06.2017 at 08:16</span> <span class="eltdf-reply-comment"> <a rel='nofollow' class='comment-reply-link' href='http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/?replytocom=3813#respond' onclick='return addComment.moveForm("comment-3813","3813","respond","5480" )' aria-label='Antworte auf Tanjas Bunte Welt'>Antworten</a> </span></div></div></div></li>
</ul></div></div><div class="eltdf-comment-form"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tortillas-einfach-selbst-gemacht/#respond" style="display:none;">Antwort abbrechen</a></small></h3> <form id="commentform" class="comment-form"> <iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&#038;postid=5480&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=5.0&#038;sig=b12134f441fb7fe49f6b7a1451ed6f1c9c9e3494#parent=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href='http://www.dinner4friends.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all'/><![endif]--> <!--<![endif]--> </form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div class="eltdf-column2"> <div class="eltdf-column-inner"> <aside class="eltdf-sidebar"> <div id="text-26" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Über mich</h5></div><div class="textwidget"><img class="aligncenter size-full wp-image-3665" src="http://dinner4friends.de/wp-content/uploads/author_sidebar-.png" alt="author_sidebar" data-pin-nopin="true width="239" height="240"/> <p style="text-align: center;">Ich heiße Johanna, bin Foodbloggerin, Kochbuch-Addict, Produkttesterin und Genussmensch.</p><p style="text-align: center;"> Herzlich willkommen auf meinem Blog. Ich wünsche euch viel Spaß beim Stöbern und Entdecken.</p> <img class="aligncenter size-full wp-image-3667" src="http://dinner4friends.de/wp-content/uploads/Unterschrift.png" alt="Unterschrift" data-pin-nopin="true width="203" height="79"/></div></div><div id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_center"><a href="http://www.facebook.com/dinner4friends" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://www.pinterest.com/dinnerfriends/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/pinterest.png" alt="Follow Us on Pinterest" title="Follow Us on Pinterest" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://www.instagram.com/dinner4friends_johanna/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/instagram.png" alt="Follow Us on Instagram" title="Follow Us on Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://twitter.com/Dinner4Friends_" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://www.youtube.com/user/Dinner4Friends" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://plus.google.com/u/1/116308829490466288537/posts/p/pub" rel="publisher" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://www.dinner4friends.de/rss2" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title-holder"><h5 class="widget-title">Kategorien</h5></div><label class="screen-reader-text" for="cat">Kategorien</label><select name='cat' id='cat' class='postform' > <option value='-1'>Kategorie auswählen</option> <option class="level-0" value="1">Allgemein&nbsp;&nbsp;(2)</option> <option class="level-0" value="131">News&nbsp;&nbsp;(37)</option> <option class="level-0" value="188">Rezepte&nbsp;&nbsp;(251)</option> <option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Backen &amp; Desserts&nbsp;&nbsp;(107)</option> <option class="level-2" value="314">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brot&amp;Brötchen&nbsp;&nbsp;(13)</option> <option class="level-2" value="327">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Eis&nbsp;&nbsp;(2)</option> <option class="level-2" value="317">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kekse&amp;Plätzchen&nbsp;&nbsp;(4)</option> <option class="level-2" value="316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kuchen &amp; Torten&nbsp;&nbsp;(16)</option> <option class="level-2" value="315">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Muffins&nbsp;&nbsp;(16)</option> <option class="level-2" value="313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pikant&nbsp;&nbsp;(1)</option> <option class="level-2" value="318">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Süsses Gebäck&nbsp;&nbsp;(5)</option> <option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Beilagen&nbsp;&nbsp;(9)</option> <option class="level-1" value="339">&nbsp;&nbsp;&nbsp;Einkochen&nbsp;&nbsp;(4)</option> <option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Festtags-Essen&nbsp;&nbsp;(15)</option> <option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Fisch &amp; Meeresfrüchte&nbsp;&nbsp;(6)</option> <option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Fleisch&nbsp;&nbsp;(9)</option> <option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Geflügel&nbsp;&nbsp;(12)</option> <option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Getränke&nbsp;&nbsp;(21)</option> <option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Grillen &amp; BBQ&nbsp;&nbsp;(5)</option> <option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Salate &amp; Gemüse&nbsp;&nbsp;(44)</option> <option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Vorspeisen &amp; Snacks&nbsp;&nbsp;(38)</option> <option class="level-0" value="23">Serien&nbsp;&nbsp;(25)</option> <option class="level-1" value="139">&nbsp;&nbsp;&nbsp;Küchentipps&nbsp;&nbsp;(24)</option> <option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Mein erstes Mal&nbsp;&nbsp;(1)</option> <option class="level-0" value="63">Videos&nbsp;&nbsp;(4)</option> <option class="level-0" value="16">Wir über andere&nbsp;&nbsp;(29)</option> <option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Restauranttests&nbsp;&nbsp;(5)</option> <option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Rezensionen&nbsp;&nbsp;(19)</option> <option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Technik &amp; Apps&nbsp;&nbsp;(5)</option> </select></div><div id="text-28" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Newsletter</h5></div><div class="textwidget"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5942371946b12-2" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5942371946b12-2" method="post" action="#wysija" class="widget_wysija shortcode_wysija"> <p class="wysija-paragraph"> <label>Vorname <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Vorname" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" /> </span> </p> <p class="wysija-paragraph"> <label>E-Mail <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail" value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span> </p> <input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" /> <input type="hidden" name="form_id" value="2" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /> </form></div></div></div><div id="top-posts-3" class="widget widget_top-posts"><div class="widget-title-holder"><h5 class="widget-title">Beliebteste Artikel</h5></div><div class='widgets-grid-layout no-grav'> <div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/cocktail-ipanema/" title="Ein alkoholfreier Cocktail, der nach Brasilien klingt und schmeckt: Ipanema" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Ipanema.jpg?resize=200%2C200" alt="Ein alkoholfreier Cocktail, der nach Brasilien klingt und schmeckt: Ipanema" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/getraenk-des-monats-hugo/" title="Getränk des Monats...Welcher Hugo ist der beste?" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/hugo-1.jpg?resize=200%2C200" alt="Getränk des Monats...Welcher Hugo ist der beste?" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/tortillas-einfach-selbst-gemacht/" title="Tortillas: Mexikanisch einfach selbst gemacht" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Tortillas_mit_Comte.jpg?resize=200%2C200" alt="Tortillas: Mexikanisch einfach selbst gemacht" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/balsamico-zwiebeln-einlegen/" title="Balsamico Zwiebeln einlegen? Es lohnt sich! Es wird eine Köstlichkeit!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Balsamico_zwiebeln_1.jpg?resize=200%2C200" alt="Balsamico Zwiebeln einlegen? Es lohnt sich! Es wird eine Köstlichkeit!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/zitronenhaehnchen-nach-jamie-oliver/" title="Zitronenhähnchen nach Jamie Oliver: einfach ein Traum!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i1.wp.com/www.dinner4friends.de/wp-content/uploads/zitronenhaehnchen_jamie_oliver.jpg?resize=200%2C200" alt="Zitronenhähnchen nach Jamie Oliver: einfach ein Traum!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/tafelspitz-aus-dem-schnellkochtopf/" title="So zart, so fein! Kalbstafelspitz aus dem Schnellkochtopf!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Tafelspitz.jpg?resize=200%2C200" alt="So zart, so fein! Kalbstafelspitz aus dem Schnellkochtopf!" data-pin-nopin="true"/> </a></div></div></div><div id="text-16" class="widget widget_text"> <div class="textwidget"><a class="BoomadsButtonLink59" href="http://blogstars.stylebook.de" target="_blank"> <img src="http://widget.boomads.com/images/stylebook-color-badge-180.png" alt="Stylebook BlogStars"/> </a></div></div><div id="text-18" class="widget widget_text"> <div class="textwidget"><a class="bloglovin-widget" data-blog-id="13599427" data-img-src="http://www.bloglovin.com/widget/bilder/en/widget.gif?id=13599427" href="http://www.bloglovin.com/blog/13599427" target="_blank"><img src="http://www.bloglovin.com/widget/bilder/en/widget.gif?id=13599427"></a></div></div><div id="text-29" class="widget widget_text"> <div class="textwidget"><a title="Bloggerei.de" href="https://www.bloggerei.de/"><img src="https://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0"/></a></div></div><div id="text-11" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Blogger Relations Kodex</h5></div><div class="textwidget"><a href="http://www.bloggerrelationskodex.de"><img src="http://www.bloggerrelationskodex.de/img/blogger_kodex.png" alt="Blogger Relations Kodex"></a></div></div></aside></div></div></div></div></div></div></div><footer > <div class="eltdf-footer-inner clearfix"> <div class="eltdf-footer-top-holder"> <div class="eltdf-footer-top"> <div class="eltdf-container"> <div class="eltdf-container-inner"> <div class="eltdf-two-columns-50-50 clearfix"> <div class="eltdf-two-columns-50-50-inner"> <div class="eltdf-column"> <div class="eltdf-column-inner"> <div id="nav_menu-3" class="widget eltdf-footer-column-1 widget_nav_menu"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="http://www.dinner4friends.de/kooperationen/">Kooperationen</a></li> <li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899"><a href="http://www.dinner4friends.de/impressum/">Impressum</a></li> <li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="http://www.dinner4friends.de/datenschutz/">Datenschutz</a></li> <li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a href="http://www.dinner4friends.de/kontakt/">Kontakt</a></li> </ul></div></div></div></div><div class="eltdf-column"> <div class="eltdf-column-inner"></div></div></div></div></div></div></div></div></div></footer></div></div><div style="display:none"> <div class="grofile-hash-map-1eb2563e5c7c72b627b95ac93717a640"></div></div><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href='http://www.dinner4friends.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all'/><![endif]-->
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.dinner4friends.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a></div></div><script>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.dinner4friends.de","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};</script>
<script>document.addEventListener('DOMContentLoaded', function (){
var commentForms=document.getElementsByClassName('jetpack_remote_comment');
for(var i=0; i < commentForms.length; i++){
commentForms[i].allowTransparency=true;
commentForms[i].scrolling='no';
}});</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.dinner4friends.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};</script>
<script>var cnArgs={"ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script>
<script>var mejsL10n={"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script>
<script>var eltdfGlobalVars={"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfTopBarHeight":0,"eltdfStickyHeaderHeight":0,"eltdfStickyHeaderTransparencyHeight":60,"eltdfLogoAreaHeight":200,"eltdfMenuAreaHeight":"50"}};
var eltdfPerPageVars={"vars":{"eltdfStickyScrollAmount":0}};</script>
<script>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","nonce":"bd7facde40","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.dinner4friends.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webseite<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script>var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/3f7bcfca674c3ae64164d72f6395d34b/1496825343index.js' type="text/javascript"></script>
<script>(function(){
var dropdown=document.getElementById("cat");
function onCatChange(){
if(dropdown.options[ dropdown.selectedIndex ].value > 0){
location.href="http://www.dinner4friends.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}}
dropdown.onchange=onCatChange;
})();</script>
<script>boomads_widget_client="1e1ed4e7e0514a4098653ba6bfea4835"; boomads_widget_id="59"; boomads_widget_width="0"; boomads_widget_height="0"; boomads_widget_trackingparameter="http://blogstars.stylebook.de?wtmc=blogstars/rsswidget";</script>
<script src="http://widget.boomads.com/scripts/widget.js" type="text/javascript"></script>
<script type="text/javascript" src="https://widget.bloglovin.com/widget/scripts/bl.js"></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/4ed3811d9a28ae31daa90021c4b96e71/1496692819index.js' type="text/javascript"></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.7.5'></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/1e76e7cc7917b274749b6a3f1f9959a7/1496692819index.js' type="text/javascript"></script>
<!--[if IE]><script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script><![endif]-->
<script>var comm_par_el=document.getElementById('comment_parent'),
comm_par=(comm_par_el&&comm_par_el.value) ? comm_par_el.value:'',
frame=document.getElementById('jetpack_remote_comment'),
tellFrameNewParent;
tellFrameNewParent=function(){
if(comm_par){
frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&postid=5480&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=5.0&sig=b12134f441fb7fe49f6b7a1451ed6f1c9c9e3494#parent=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F" + '&replytocom=' + parseInt(comm_par, 10).toString();
}else{
frame.src="http://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&postid=5480&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=5.0&sig=b12134f441fb7fe49f6b7a1451ed6f1c9c9e3494#parent=http%3A%2F%2Fwww.dinner4friends.de%2Ftortillas-einfach-selbst-gemacht%2F";
}};
if('undefined'!==typeof addComment){
addComment._Jetpack_moveForm=addComment.moveForm;
addComment.moveForm=function(commId, parentId, respondId, postId){
var returnValue=addComment._Jetpack_moveForm(commId, parentId, respondId, postId), cancelClick, cancel;
if(false===returnValue){
cancel=document.getElementById('cancel-comment-reply-link');
cancelClick=cancel.onclick;
cancel.onclick=function(){
var cancelReturn=cancelClick.call(this);
if(false!==cancelReturn){
return cancelReturn;
}
if(!comm_par){
return cancelReturn;
}
comm_par=0;
tellFrameNewParent();
return cancelReturn;
};}
if(comm_par==parentId){
return returnValue;
}
comm_par=parentId;
tellFrameNewParent();
return returnValue;
};}
if(window.postMessage){
if(document.addEventListener){
window.addEventListener('message', function(event){
if("http:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}else if(document.attachEvent){
window.attachEvent('message', function(event){
if("http:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'56753405',post:'5480',tz:'1',srv:'www.dinner4friends.de'} ]);
_stq.push([ 'clickTrackerInit', '56753405', '5480' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dinner4friends.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.87864613533 seconds, on 15-06-17 8:28:25 -->