<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
        	
        <meta charset="UTF-8"/>
        
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.dinner4friends.de/xmlrpc.php"/>

                    <link rel="shortcut icon" type="image/x-icon" href="http://dinner4friends.de/wp-content/uploads/favicon.png">
            <link rel="apple-touch-icon" href="http://dinner4friends.de/wp-content/uploads/favicon.png"/>
        
                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        	
	<title>Sandplätzchen mit Vanille: einfach und schnörkellos - Dinner4Friends</title>


<meta name="description" content="Einige der besten Rezepte sind einfach und gelingsicher. So ist das auch mit den Sandplätzchen! Ihr braucht weder Backerfahrung noch Keksausstecher."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.dinner4friends.de/sandplaetzchen/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sandplätzchen mit Vanille: einfach und schnörkellos - Dinner4Friends"/>
<meta property="og:description" content="Einige der besten Rezepte sind einfach und gelingsicher. So ist das auch mit den Sandplätzchen! Ihr braucht weder Backerfahrung noch Keksausstecher."/>
<meta property="og:url" content="http://www.dinner4friends.de/sandplaetzchen/"/>
<meta property="og:site_name" content="Dinner4Friends"/>
<meta property="article:publisher" content="http://www.facebook.com/dinner4friends"/>
<meta property="article:author" content="https://www.facebook.com/johanna.lindl"/>
<meta property="article:tag" content="Backanfänger"/>
<meta property="article:tag" content="Einfach"/>
<meta property="article:tag" content="Weihnachtsbäckerei"/>
<meta property="article:section" content="Backen &amp; Desserts"/>
<meta property="article:published_time" content="2016-12-21T08:09:04+00:00"/>
<meta property="og:image" content="http://www.dinner4friends.de/wp-content/uploads/VanilleSandplaetzchen.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="735"/>


<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Feed" href="http://www.dinner4friends.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Kommentar-Feed" href="http://www.dinner4friends.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Sandplätzchen mit Vanille: einfach und schnörkellos Kommentar-Feed" href="http://www.dinner4friends.de/sandplaetzchen/feed/"/>
		<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dinner4friends.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.dinner4friends.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.dinner4friends.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.dinner4friends.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='social-widget-css' href='http://www.dinner4friends.de/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='blappsta-style-front-css' href='http://www.dinner4friends.de/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_default_style-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/style.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_modules_plugins-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/plugins.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_font_awesome-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_font_elegant-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/elegant-icons/style.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_ion_icons-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/ion-icons/css/ionicons.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_linea_icons-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/linea-icons/style.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_simple_line_icons-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/simple-line-icons/simple-line-icons.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_dripicons-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/dripicons/dripicons.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://www.dinner4friends.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.dinner4friends.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_daisy-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/daisy.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_style_dynamic-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/style_dynamic.css?ver=1470995756' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_daisy_responsive-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/daisy-responsive.min.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_style_dynamic_responsive-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/style_dynamic_responsive.css?ver=1470995756' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.dinner4friends.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_google_fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMr+De+Haviland%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='childstyle-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy-child/style.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.dinner4friends.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker'); __gaTracker('create', 'UA-44636918-1', 'auto'); __gaTracker('set', 'forceSSL', true); setTimeout("__gaTracker('send','event','Engaged User','More than 15 seconds')",15000); __gaTracker('set', 'anonymizeIp', true); __gaTracker('require', 'displayfeatures'); __gaTracker('send','pageview');</script>

<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/2d6d4a0dfcbcbaace3419d65c7b34aeb/1481734076index.js'></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/e965809bbe6df2eb074cde095986cd1b/1481734076index.js'></script>
<script>
var cnArgs={"ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/67150ae6bcf52bc24b05131df99598a8/1481734076index.js'></script>
<link rel='https://api.w.org/' href='http://www.dinner4friends.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dinner4friends.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dinner4friends.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7"/>
<link rel='shortlink' href='http://wp.me/p3Q89v-1jV'/>
<link rel="alternate" type="application/json+oembed" href="http://www.dinner4friends.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dinner4friends.de%2Fsandplaetzchen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dinner4friends.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dinner4friends.de%2Fsandplaetzchen%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.dinner4friends.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.dinner4friends.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style id="eltdf-custom-css">.wysija-paragraph{display:block;align-items:center;justify-content:center;}

.widget_wysija_cont .wysija-submit{display:block;margin-left:auto;margin-right:auto;margin-top:2px;margin-bottom:20px;background-color:#ffffff;border-width:1px;}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>

<body class="post-template-default single single-post postid-5079 single-format-standard tomas&amp;daisy child-child-ver-1.0.0 tomas&amp;daisy-ver-1.2.2 eltdf-blog-installed eltdf-header-type2 eltdf-fixed-on-scroll eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf-menu-item-first-level-bg-color eltdf- eltdf-search-covers-header wpb-js-composer js-comp-ver-4.12 vc_responsive">

<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        <form action="http://www.dinner4friends.de/" class="eltdf-search-cover" method="get">
		<div class="eltdf-container">
		<div class="eltdf-container-inner clearfix">
						<div class="eltdf-form-holder-outer">
				<div class="eltdf-form-holder">
					<div class="eltdf-form-holder-inner">
						<input type="text" placeholder="Search" name="s" class="eltd_search_field" autocomplete="off" />
						<div class="eltdf-search-close"> <a href="#"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_close"></span> </a></div></div></div></div></div></div></form>
<header class="eltdf-page-header">
        <div class="eltdf-fixed-wrapper fixed">
            <div class="eltdf-menu-area">
                <div class="eltdf-grid">
                    <form action="http://www.dinner4friends.de/" class="eltdf-search-cover" method="get">
		<div class="eltdf-container">
		<div class="eltdf-container-inner clearfix">
						<div class="eltdf-form-holder-outer">
				<div class="eltdf-form-holder">
					<div class="eltdf-form-holder-inner">
						<input type="text" placeholder="Search" name="s" class="eltd_search_field" autocomplete="off" />
						<div class="eltdf-search-close"> <a href="#"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_close"></span> </a></div></div></div></div></div></div></form>            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-center">
                                            <div class="eltdf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="eltdf-mobile-opener-icon-holder">
                                    <i class="eltdf-icon-font-awesome fa fa-bars"></i>                                </span>
                            </a></div><div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menue-1" class="clearfix"><li id="nav-menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="http://dinner4friends.de/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Home</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/rezepte/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Rezepte</span></span><span class="plus"></span></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Backen &#038; Desserts</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/reis-kartoffeln-nudeln/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Beilagen</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/festtags-essen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Festtags-Essen</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fisch-und-meeresfruechte/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fisch &#038; Meeresfrüchte</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fleisch/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fleisch</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/gefluegel/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Geflügel</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/getraenke-cocktails-wein-tee-bier/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Getränke</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Salate &#038; Gemüse</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vorspeisen &#038; Snacks</span></span><span class="plus"></span></span></a></li>
</ul></div></div></li>
<li id="nav-menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/serien/kuechentipps/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Tipps &#038; Tricks</span></span><span class="plus"></span></span></a>
<div class="second"><div class="inner"><ul> <li id="nav-menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/technik-und-apps/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Technik &#038; Apps</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/food-news/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span></span><span class="plus"></span></span></a>
<div class="second"><div class="inner"><ul> <li id="nav-menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/restauranttest/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Restauranttests</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/rezensionen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Rezensionen</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="http://www.dinner4friends.de/ueber-mich/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Über mich</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-3923" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="http://www.dinner4friends.de/kooperationen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Kooperationen</span></span><span class="plus"></span></span></a></li>
</ul></nav>

                        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menue-2"><li id="mobile-menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dinner4friends.de/"><span>Home</span></a></li>
<li id="mobile-menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/rezepte/"><span>Rezepte</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/"><span>Backen &#038; Desserts</span></a></li>
	<li id="mobile-menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/reis-kartoffeln-nudeln/"><span>Beilagen</span></a></li>
	<li id="mobile-menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/festtags-essen/"><span>Festtags-Essen</span></a></li>
	<li id="mobile-menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fisch-und-meeresfruechte/"><span>Fisch &#038; Meeresfrüchte</span></a></li>
	<li id="mobile-menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fleisch/"><span>Fleisch</span></a></li>
	<li id="mobile-menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/gefluegel/"><span>Geflügel</span></a></li>
	<li id="mobile-menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/getraenke-cocktails-wein-tee-bier/"><span>Getränke</span></a></li>
	<li id="mobile-menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/"><span>Salate &#038; Gemüse</span></a></li>
	<li id="mobile-menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/"><span>Vorspeisen &#038; Snacks</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/serien/kuechentipps/"><span>Tipps &#038; Tricks</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/technik-und-apps/"><span>Technik &#038; Apps</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/food-news/"><span>News</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/restauranttest/"><span>Restauranttests</span></a></li>
	<li id="mobile-menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/rezensionen/"><span>Rezensionen</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dinner4friends.de/ueber-mich/"><span>Über mich</span></a></li>
<li id="mobile-menu-item-3923" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dinner4friends.de/kooperationen/"><span>Kooperationen</span></a></li>
</ul></div></nav></div></div><div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-23" class="widget widget_text eltdf-right-from-main-menu-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="http://www.facebook.com/dinner4friends" onclick="__gaTracker('send','event','outbound-widget','http://www.facebook.com/dinner4friends','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_facebook eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="https://www.pinterest.com/dinnerfriends/" onclick="__gaTracker('send','event','outbound-widget','https://www.pinterest.com/dinnerfriends/','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_pinterest eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="https://www.instagram.com/dinner4friends_johanna/" onclick="__gaTracker('send','event','outbound-widget','https://www.instagram.com/dinner4friends_johanna/','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_instagram eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="http://twitter.com/Dinner4Friends_" onclick="__gaTracker('send','event','outbound-widget','http://twitter.com/Dinner4Friends_','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_twitter eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="http://www.youtube.com/user/Dinner4Friends" onclick="__gaTracker('send','event','outbound-widget','http://www.youtube.com/user/Dinner4Friends','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_youtube eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="https://plus.google.com/u/1/116308829490466288537/posts/p/pub" onclick="__gaTracker('send','event','outbound-widget','https://plus.google.com/u/1/116308829490466288537/posts/p/pub','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_googleplus eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="http://www.dinner4friends.de/rss2" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_rss eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span></div></div><div class="widget eltdf-search-opener-holder">
            <a data-icon-close-same-position="yes" style="font-size: 11px;color: #e1dcdb" class="eltdf-search-opener" href="javascript:void(0)">
                <span aria-hidden="true" class="eltdf-icon-font-elegant icon_search"></span>                            </a></div></div></div></div></div></div></div><div class="eltdf-logo-area" style=";;">
                            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.dinner4friends.de/" style="height: 119px;">
        <img class="eltdf-normal-logo" src="http://dinner4friends.de/wp-content/uploads/Dinner-Logo-2016.png" alt="logo"/>
                    </a></div></div></div></div></div></div></header>


                    <a id='eltdf-back-to-top' href='#'>
                <span class="eltdf-back-to-top-text">
                    to top                </span>
            </a>
        		
		<div class="eltdf-content">
            <div class="eltdf-content-inner">	<div class="eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25 clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-5079" class="post-5079 post type-post status-publish format-standard has-post-thumbnail hentry category-backen-und-desserts tag-backanfaenger tag-einfach tag-weihnachtsbaeckerei">
	<div class="eltdf-post-content">
		<div class="eltdf-post-header">
			<div class="eltdf-post-category">
	<div class="eltdf-post-info-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/" rel="category tag">Backen &amp; Desserts</a></div></div><h2 class="eltdf-post-title">
	Sandplätzchen mit Vanille: einfach und schnörkellos</h2>			<div class="eltdf-post-info">
	<div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2016/12/21/"> <span> Dez 21. 2016 </span> </a> </h6></div></div></div><div class="eltdf-post-image"> <a href="http://www.dinner4friends.de/sandplaetzchen/" title="Sandplätzchen mit Vanille: einfach und schnörkellos"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/VanilleSandplaetzchen.jpg" class="attachment-full size-full wp-post-image" alt="Vanille-Sandplätzchen" srcset="http://www.dinner4friends.de/wp-content/uploads/VanilleSandplaetzchen.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/VanilleSandplaetzchen-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/VanilleSandplaetzchen-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/VanilleSandplaetzchen-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/VanilleSandplaetzchen-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px"/> </a></div><div class="eltdf-post-text">
			<div class="eltdf-post-text-inner"> <p>Einige der besten Rezepte sind einfach, schnörkellos und gelingsicher. So ist das auch mit diesen Sandplätzchen mit Vanille! Ihr braucht weder Backerfahrung noch Keksausstecher für diese Kekse. Und nicht nur in der Weihnachtsbäckerei sind diese Kekse beliebt, sondern eigentlich gibt es sie das ganze Jahr hindurch.</p> <p>Am besten schmecken die Vanille-Sandplätzchen zum Tee, einer Tasse Kaffee oder in ein Glas Milch getunkt. Und in einer Keksdose halten sich die Kekse bei uns einige Wochen lang, so dass immer ein kleiner hausgemachter Snack im Vorratsregal steht.  Mich erinnern die Vanille-Sandplätzchen ein bisschen an Shortbread und wer diese Konsistenz mag, wird diese Kekse lieben!</p> <h2>Zutaten für ca. 60 Sandplätzchen mit Vanille:</h2> <p>Zubereitungszeit: 35 Minuten plus 2 Stunden Kühlzeit und 15 Minuten Backzeit</p> <ul> <li>200 g Speisestärke</li> <li>50 g Mehl</li> <li>1 Vanilleschote (alternativ 1 TL Vanilleextrakt)</li> <li>200 g Margarine</li> <li>nach Belieben 3 Tropfen Buttervanille-Backaroma</li> <li>80 g Puderzucker</li> </ul> <h3>Und so gehen die Sandplätzchen mit Vanille:</h3> <p>Speisestärke und Mehl in einer Schüssel verrühren. Vanilleschote längs halbieren und mit dem Rücken eines Messers das Mark herauskratzen. Jetzt alle Zutaten in eine große Schüssel geben und zu einem glatten Teig verrühren. Den Teig in zwei Portionen teilen, jeweils zu einer rund 30 Zentimeter langen Rolle formen, in Frischhaltefolie einwickeln und 2 Stunden in den Kühlschrank legen. Ich habe den Teig über Nacht im Kühlschrank gelassen, auch das funktioniert einwandfrei, wenn ihr erst am nächsten Tag Zeit zum Backen habt.</p> <p>Kurz vor dem backen den Ofen auf 190 Grad Ober- und Unterhitze vorheizen und zwei Backbleche mit Backpapier auslegen. Die erste Teigrolle aus dem Kühlschrank nehmen und in ca. 1 cm dicke Scheiben schneiden. Die Scheiben dann zügig zu Kugeln formen, damit der Teig nicht zu warm wird. Die Teigkugeln mit etwas Abstand auf das Backblech legen und am Ende mit einer bemehlten Gabel die Kugel flach drücken, so dass sie ihre typische Form (wie auf dem Bild) bekommen.</p> <p>Die Sandplätzchen mit Vanille in der 2. Schiene von unten im Ofen rund 15 Minuten backen. Danach abkühlen lassen und anschließend in Keksdosen verpacken. Fertig ist eine kleine, hausgemachte Süßigkeit!</p> <p>Liebe Grüße<br /> Johanna</p></div></div><div class="eltdf-post-footer clearfix">
			<div class="eltdf-single-tags-holder">
	<div class="eltdf-tags"> <a href="http://www.dinner4friends.de/tag/backanfaenger/" rel="tag">Backanfänger</a>/<a href="http://www.dinner4friends.de/tag/einfach/" rel="tag">Einfach</a>/<a href="http://www.dinner4friends.de/tag/weihnachtsbaeckerei/" rel="tag">Weihnachtsbäckerei</a></div></div><div class="eltdf-comments-share-holder">
				<div class ="eltdf-blog-share">
	<div class="eltdf-social-share-holder-outer eltdf-list clearfix">
	<div class="eltdf-social-share-holder eltdf-list">
		<ul>
			<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Sandpl%C3%A4tzchen+mit+Vanille%3A+einfach+und+schn%C3%B6rkellos&amp;p[url]=http%3A%2F%2Fwww.dinner4friends.de%2Fsandplaetzchen%2F&amp;p[images][0]=http://www.dinner4friends.de/wp-content/uploads/VanilleSandplaetzchen.jpg&amp;p[summary]=Einige+der+besten+Rezepte+sind+einfach%2C+schn%C3%B6rkellos+und+gelingsicher.+So+ist+das+auch+mit+diesen+Sandpl%C3%A4tzchen+mit+Vanille%21+Ihr+braucht+weder+Backerfahrung+noch+Keksausstecher+f%C3%BCr+diese+Kekse.+Und+nicht+nur+in+der+Weihnachtsb%C3%A4ckerei+sind+diese+Kekse+beliebt%2C+sondern+eigentlich+gibt+es+sie+das+ganze+Jahr+hindurch.+Am+besten+schmecken+die...','sharer','toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Einige+der+besten+Rezepte+sind+einfach%2C+schn%C3%B6rkellos+und+gelingsicher.+So+ist+das+auch+mit+diesen+Sandpl%C3%A4tzchen+mit+http://www.dinner4friends.de/sandplaetzchen/','popupwindow','scrollbars=yes,width=800,height=400');">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-google_plus-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dinner4friends.de%2Fsandplaetzchen%2F','popupwindow','scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_googleplus"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dinner4friends.de%2Fsandplaetzchen%2F&amp;description=Sandplätzchen mit Vanille: einfach und schnörkellos&amp;media=http%3A%2F%2Fwww.dinner4friends.de%2Fwp-content%2Fuploads%2FVanilleSandplaetzchen.jpg','popupwindow','scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>		</ul></div></div></div><div class="eltdf-post-info-comments-holder"> <a class="eltdf-post-info-comments" href="http://www.dinner4friends.de/sandplaetzchen/#respond" target="_self"><span class="icon_comment"></span> 0 Comments</a></div></div></div></div></article><div class="eltdf-blog-single-navigation">
	<div class="eltdf-blog-single-navigation-inner clearfix">
					<div class="eltdf-blog-single-prev-holder">
				<div class="eltdf-blog-single-prev"> <a href="http://www.dinner4friends.de/spekulatius-torte-oder-wenn-der-nikolaus-klingelt/" rel="prev"><img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3.jpg" class="attachment-full size-full wp-post-image" alt="Spekulatiustorte" srcset="http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px"/></a></div><div class ="eltdf-blog-single-prev-info">
					<div class="eltdf-blog-navigation-info-holder clearfix"> <a href ="http://www.dinner4friends.de/spekulatius-torte-oder-wenn-der-nikolaus-klingelt/"> <span class="arrow_carrot-left eltdf-navigation-icon"></span> <span class ="eltdf-blog-navigation-info"> Previous post </span> </a></div><a class="eltdf-blog-single-nav-title" href="http://www.dinner4friends.de/spekulatius-torte-oder-wenn-der-nikolaus-klingelt/">
						Spekulatius-Torte oder: wenn der Nikolaus klingelt					</a></div></div></div></div><div class="eltdf-related-posts-holder">
			<div class="eltdf-related-posts-title"> <h3>Related Posts</h3></div><div class="eltdf-related-posts-inner clearfix">
					<div class="eltdf-related-post">
				<div class="eltdf-related-post-image"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Spekulatiustorte" srcset="http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/spekulatius-torte-oder-wenn-der-nikolaus-klingelt/" title="Spekulatius-Torte oder: wenn der Nikolaus klingelt"><h4>Spekulatius-Torte oder: wenn der Nikolaus klingelt</h4></a></div><div class="eltdf-related-post-info">
					<div class="eltdf-post-info">
	<div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2016/12/18/"> <span> Dez 18. 2016 </span> </a> </h6></div></div></div></div><div class="eltdf-related-post">
				<div class="eltdf-related-post-image">
					<img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Schokoladenkekse2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Schokoladenkekse" srcset="http://www.dinner4friends.de/wp-content/uploads/Schokoladenkekse2.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Schokoladenkekse2-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Schokoladenkekse2-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Schokoladenkekse2-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Schokoladenkekse2-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/schokoladenkekse/" title="DIe besten Schokoladenkekse aller Zeiten!"><h4>DIe besten Schokoladenkekse aller Zeiten!</h4></a></div><div class="eltdf-related-post-info">
					<div class="eltdf-post-info">
	<div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2016/12/16/"> <span> Dez 16. 2016 </span> </a> </h6></div></div></div></div><div class="eltdf-related-post">
				<div class="eltdf-related-post-image"> <img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Spekulatius.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Spekulatius mit Dinkelmehl" srcset="http://www.dinner4friends.de/wp-content/uploads/Spekulatius.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Spekulatius-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Spekulatius-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Spekulatius-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Spekulatius-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/spekulatius-mit-dinkelmehl/" title="Spekulatius mit Dinkelmehl: ein Advents-Klassiker!"><h4>Spekulatius mit Dinkelmehl: ein Advents-Klassiker!</h4></a></div><div class="eltdf-related-post-info">
					<div class="eltdf-post-info">
	<div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2016/12/11/"> <span> Dez 11. 2016 </span> </a> </h6></div></div></div></div></div></div><div class="eltdf-comment-holder clearfix" id="comments">
<div class="eltdf-comments"></div></div><div class="eltdf-comment-form">
	 
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sandplaetzchen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&#038;postid=5079&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=4.4.2&#038;sig=64d07c47f718da593174ca15962abe47cf731a75#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fsandplaetzchen%2F" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div id="text-26" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Über mich</h5></div><div class="textwidget"><img class="aligncenter size-full wp-image-3665" src="http://dinner4friends.de/wp-content/uploads/author_sidebar-.png" alt="author_sidebar" data-pin-nopin="true width="239" height="240"/>
<p style="text-align: center;">Ich heiße Johanna, bin Foodbloggerin, Kochbuch-Addict, Produkttesterin und Genussmensch.</p><p style="text-align: center;">
Herzlich willkommen auf meinem Blog. Ich wünsche euch viel Spaß beim Stöbern und Entdecken.</p>
<img class="aligncenter size-full wp-image-3667" src="http://dinner4friends.de/wp-content/uploads/Unterschrift.png" alt="Unterschrift" data-pin-nopin="true width="203" height="79"/></div></div><div id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_center"><a href="http://www.facebook.com/dinner4friends" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://www.pinterest.com/dinnerfriends/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/pinterest.png" alt="Follow Us on Pinterest" title="Follow Us on Pinterest" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://www.instagram.com/dinner4friends_johanna/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/instagram.png" alt="Follow Us on Instagram" title="Follow Us on Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://twitter.com/Dinner4Friends_" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://www.youtube.com/user/Dinner4Friends" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://plus.google.com/u/1/116308829490466288537/posts/p/pub" rel="publisher" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://www.dinner4friends.de/rss2" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title-holder"><h5 class="widget-title">Kategorien</h5></div><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="131">News&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="188">Rezepte&nbsp;&nbsp;(228)</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Backen &amp; Desserts&nbsp;&nbsp;(94)</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Beilagen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Festtags-Essen&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Fisch &amp; Meeresfrüchte&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Fleisch&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Geflügel&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Getränke&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Grillen &amp; BBQ&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Salate &amp; Gemüse&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Vorspeisen &amp; Snacks&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="23">Serien&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="139">&nbsp;&nbsp;&nbsp;Küchentipps&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="63">Videos&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16">Wir über andere&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Restauranttests&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Rezensionen&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Technik &amp; Apps&nbsp;&nbsp;(5)</option>
</select>

<script>
(function(){
var dropdown=document.getElementById("cat");
function onCatChange(){
if(dropdown.options[ dropdown.selectedIndex ].value > 0){
location.href="http://www.dinner4friends.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}}
dropdown.onchange=onCatChange;
})();
</script></div><div id="top-posts-3" class="widget widget_top-posts"><div class="widget-title-holder"><h5 class="widget-title">Beliebteste Artikel</h5></div><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="http://www.dinner4friends.de/feldsalat-entenbrust/" title="Feldsalat mit geräucherter Entenbrust, Bratapfelkompott und Haselnuss-Vinaigrette" class="bump-view" data-bump-view="tp">
														<img width="200" height="200" src="https://i1.wp.com/www.dinner4friends.de/wp-content/uploads/2013/08/Feldsalat-Entenbrust-Kompott.jpg?resize=200%2C200" alt="Feldsalat mit geräucherter Entenbrust, Bratapfelkompott und Haselnuss-Vinaigrette" data-pin-nopin="true"/>
						</a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/cocktail-ipanema/" title="Ein alkoholfreier Cocktail, der nach Brasilien klingt und schmeckt: Ipanema" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Ipanema.jpg?resize=200%2C200" alt="Ein alkoholfreier Cocktail, der nach Brasilien klingt und schmeckt: Ipanema" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/balsamico-zwiebeln-einlegen/" title="Balsamico Zwiebeln einlegen? Es lohnt sich! Es wird eine Köstlichkeit!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Balsamico_zwiebeln_1.jpg?resize=200%2C200" alt="Balsamico Zwiebeln einlegen? Es lohnt sich! Es wird eine Köstlichkeit!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/tafelspitz-aus-dem-schnellkochtopf/" title="So zart, so fein! Kalbstafelspitz aus dem Schnellkochtopf!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Tafelspitz.jpg?resize=200%2C200" alt="So zart, so fein! Kalbstafelspitz aus dem Schnellkochtopf!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/spekulatius-torte-oder-wenn-der-nikolaus-klingelt/" title="Spekulatius-Torte oder: wenn der Nikolaus klingelt" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i1.wp.com/www.dinner4friends.de/wp-content/uploads/Spekulatiustorte3.jpg?resize=200%2C200" alt="Spekulatius-Torte oder: wenn der Nikolaus klingelt" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/kartoffelsalat/" title="Kartoffelsalat - jederzeit willkommen, aber immer ohne Mayo!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="https://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Kartoffelsalat.jpg?resize=200%2C200" alt="Kartoffelsalat - jederzeit willkommen, aber immer ohne Mayo!" data-pin-nopin="true"/> </a></div></div></div><div id="text-28" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Newsletter</h5></div><div class="textwidget"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode585a3643952f6-2" class="wysija-msg ajax"></div><form id="form-wysija-shortcode585a3643952f6-2" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>Vorname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Vorname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="text-11" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Blogger Relations Kodex</h5></div><div class="textwidget"><a href="http://www.bloggerrelationskodex.de" onclick="__gaTracker('send','event','outbound-widget','http://www.bloggerrelationskodex.de','');"><img src="http://www.bloggerrelationskodex.de/img/blogger_kodex.png" alt="Blogger Relations Kodex"></a></div></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://blogstars.stylebook.de" onclick="__gaTracker('send','event','outbound-widget','http://blogstars.stylebook.de','\n\n');" class="BoomadsButtonLink59" target="_blank">
<img src="http://widget.boomads.com/images/stylebook-color-badge-180.png" alt="Stylebook BlogStars"/>
</a>

<script>boomads_widget_client="1e1ed4e7e0514a4098653ba6bfea4835"; boomads_widget_id="59"; boomads_widget_width="0"; boomads_widget_height="0"; boomads_widget_trackingparameter="http://blogstars.stylebook.de?wtmc=blogstars/rsswidget";</script><script src="http://widget.boomads.com/scripts/widget.js"></script></div></div><div id="text-18" class="widget widget_text">			<div class="textwidget"><script src="https://widget.bloglovin.com/widget/scripts/bl.js"></script><a href="http://www.bloglovin.com/blog/13599427" onclick="__gaTracker('send','event','outbound-widget','http://www.bloglovin.com/blog/13599427','');" class="bloglovin-widget" data-blog-id="13599427" data-img-src="http://www.bloglovin.com/widget/bilder/en/widget.gif?id=13599427" target="_blank"><img src="http://www.bloglovin.com/widget/bilder/en/widget.gif?id=13599427"></a></div></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><a href="https://www.bloggerei.de/" onclick="__gaTracker('send','event','outbound-widget','https://www.bloggerei.de/','');" title="Bloggerei.de"><img src="https://www.bloggerei.de/bgpublicon.jpg" alt="Blogverzeichnis - Bloggerei.de" width="80" height="15" border="0"/></a></div></div></aside></div></div></div></div></div><div class="eltdf-content-bottom" style="background-color:">
						<div class="widget widget_eltdf_instagram_widget">			<div class="eltdf-grid"> <h3 class="eltdf-instagram-carousel-title">Folge mir auf Instagram</h3></div><ul class="eltdf-instagram-feed clearfix eltdf-col-6 eltdf-instagram-carousel" data-items=6>
									<li>
						<a href="https://www.instagram.com/p/BOK7zbKASTp/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15623691_1168765326576591_2659474402864791552_n.jpg?ig_cache_key=MTQwODIwMDg1MjEwMzA0NjM3Nw%3D%3D.2" alt="Made a special cake, for a special person💕💕💕 #poppyseed #orange #cakelover #bakelover #foodie #creamcheese #orangesyrup #candiedorange @lawofbaking" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BOFVDehADT3/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15535147_432444990477925_8864563661423771648_n.jpg?ig_cache_key=MTQwNjYyMzA1NjUyNDIyNzgzMQ%3D%3D.2" alt="Chocolate cookies?!? Anyone mentioned chocolate cookies?!?😍🍫🍪 Link to recipe is in bio👆🏼 #instacookies #chocoholic #chocolatelover #chocolate #yummyfood #soulfood #foodie #foodlover #cookielover #foodblogger" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BN_VHWJgljZ/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14624345_110486026113490_7789994059786878976_n.jpg?ig_cache_key=MTQwNDkzNDQ3MjU1NzgxMTkyOQ%3D%3D.2" alt="Sometimes it has to be the fast way🙈😅☺️ #yoghurt #breakfast #breaky #nomnomnom #instafood #instabreakfast" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BN9f-6lAkwT/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15535573_1605609863082172_1258111614532452352_n.jpg?ig_cache_key=MTQwNDQxOTMyMTc1Njc5Nzk3MQ%3D%3D.2" alt="Here is the picture of the turkish pita, we've enjoyed yesterday😋💕 #yummy #flatbread #homemade #instafood #bakelover #yeast #breadlover #foodstagram #instabread #instabake" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BN7E2ntg3tQ/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15535434_1357310734315720_8335054074261012480_n.jpg?ig_cache_key=MTQwMzczNzA1NDUzMzM1MjI3Mg%3D%3D.2" alt="Tiurkish pita in the making😋💕 #turkish #orientalcuisine #yeast #homemade #flatbread #blacksesame #yummy #soulfood" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BN43vd5AsqE/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14659345_450573088400324_203244148868775936_n.jpg?ig_cache_key=MTQwMzExNjQzODM5NDQyMzk0MA%3D%3D.2" alt="Best Spekulatius recipe ever!💕💕💕 Link is in bio👆🏼 #instacookies #instabake #winter #foodie #foodiegram #yummy #bakelover #cookielover #christmasiscoming" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BN3yHU-ASjR/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14723166_619329548275662_2379510451483443200_n.jpg?ig_cache_key=MTQwMjgxMDIxNDgyNjE5MTA1Nw%3D%3D.2" alt="Turkish pita in the making😋💕☺️ #pita #flatbread #yeast #blacksesame #homemade #oriental #orientalkitchen #instabake #breadlover #bakelover #instabake #foodiegram #foodie #yummy" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BN1lryGApmC/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15275701_1192405697542869_5792789749810855936_n.jpg?ig_cache_key=MTQwMjE5MjU5NTQ0MjExMjg5OA%3D%3D.2" alt="Christmas Cookies, sun and 15 degrees☺️☀️#crazy #advent #instacookie #instafood #instamood #spekulatius #spelledflour #wheatfree #christmasiscoming #instasun" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BNzTxJ1AT2k/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/15403536_836792913130543_3823902528584548352_n.jpg?ig_cache_key=MTQwMTU1MDg0OTczMzM3NzQ0NA%3D%3D.2" alt="#sundown #moon #stars 🌇🌙🌟 #instamood #instasun #instastar #special" width="320" height="320"/>						</a>
					</li>
							</ul></div></div></div></div><footer >
	<div class="eltdf-footer-inner clearfix">

		
<div class="eltdf-footer-top-holder">
	<div class="eltdf-footer-top">
		
		<div class="eltdf-container">
			<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="nav_menu-3" class="widget eltdf-footer-column-1 widget_nav_menu"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="http://www.dinner4friends.de/kooperationen/">Kooperationen</a></li> <li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899"><a href="http://www.dinner4friends.de/impressum/">Impressum</a></li> <li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="http://www.dinner4friends.de/datenschutz/">Datenschutz</a></li> <li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a href="http://www.dinner4friends.de/kontakt/">Kontakt</a></li> </ul></div></div></div></div><div class="eltdf-column">
			<div class="eltdf-column-inner"></div></div></div></div></div></div></div></div></div></footer></div></div><div style="display:none"></div><script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/2d0fe5945ab9ac3b730e51592433b1c9/1481734075index.js'></script>


<script>
var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/cdc9edbe6038501a4cddb6d57f8d0ed4/1481734075index.js'></script>

<script src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/0aacc305ef143c6c955c34164aabfcd2/1481734075index.js'></script>




<script>
var mejsL10n={"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"None","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/1b0fe1fb646bf5a7f41684223fb021eb/1481734075index.js'></script>



<script src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.7'></script>
<script>
var eltdfGlobalVars={"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfTopBarHeight":0,"eltdfStickyHeaderHeight":0,"eltdfStickyHeaderTransparencyHeight":60,"eltdfLogoAreaHeight":200,"eltdfMenuAreaHeight":"50"}};
var eltdfPerPageVars={"vars":{"eltdfStickyScrollAmount":0}};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/d992264948683a5f3fbb9ebde32b488c/1481734075index.js'></script>







<script>
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/e1bd8210803f703717d5a7167d30bf30/1481734075index.js'></script>


		<!--[if IE]>
		<script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script>
		<![endif]-->
		<script>var comm_par_el=document.getElementById('comment_parent'),
comm_par=(comm_par_el&&comm_par_el.value) ? comm_par_el.value:'',
frame=document.getElementById('jetpack_remote_comment'),
tellFrameNewParent;
tellFrameNewParent=function(){
if(comm_par){
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&postid=5079&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=4.4.2&sig=64d07c47f718da593174ca15962abe47cf731a75#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fsandplaetzchen%2F" + '&replytocom=' + parseInt(comm_par, 10).toString();
}else{
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&postid=5079&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=4.4.2&sig=64d07c47f718da593174ca15962abe47cf731a75#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fsandplaetzchen%2F";
}};
if('undefined'!==typeof addComment){
addComment._Jetpack_moveForm=addComment.moveForm;
addComment.moveForm=function(commId, parentId, respondId, postId){
var returnValue=addComment._Jetpack_moveForm(commId, parentId, respondId, postId), cancelClick, cancel;
if(false===returnValue){
cancel=document.getElementById('cancel-comment-reply-link');
cancelClick=cancel.onclick;
cancel.onclick=function(){
var cancelReturn=cancelClick.call(this);
if(false!==cancelReturn){
return cancelReturn;
}
if(!comm_par){
return cancelReturn;
}
comm_par=0;
tellFrameNewParent();
return cancelReturn;
};}
if(comm_par==parentId){
return returnValue;
}
comm_par=parentId;
tellFrameNewParent();
return returnValue;
};}
if(window.postMessage){
if(document.addEventListener){
window.addEventListener('message', function(event){
if("https:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}else if(document.attachEvent){
window.attachEvent('message', function(event){
if("https:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}}</script>

	<script src='http://stats.wp.com/e-201651.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'56753405',post:'5079',tz:'1',srv:'www.dinner4friends.de'} ]);
_stq.push([ 'clickTrackerInit', '56753405', '5079' ]);</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.dinner4friends.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a></div></div></body>
</html><!-- WP Fastest Cache file was created in 1.28832888603 seconds, on 21-12-16 8:59:00 --><!-- via php -->