<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
        	
        <meta charset="UTF-8"/>
        
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
        <link rel="pingback" href="http://www.dinner4friends.de/xmlrpc.php"/>

                    <link rel="shortcut icon" type="image/x-icon" href="http://dinner4friends.de/wp-content/uploads/favicon.png">
            <link rel="apple-touch-icon" href="http://dinner4friends.de/wp-content/uploads/favicon.png"/>
        
                <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        	
	<title>Projekt: #22TageZuckerDetox [Werbung] - Dinner4Friends</title>


<meta name="description" content="Zuerst einmal: Was ist das Projekt 22TageZuckerDetox überhaupt? Grundsätzlich geht es darum, seinen Zuckerkonsum zu stoppen und seine Ernährung umzustellen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.dinner4friends.de/projekt-22-tage-zucker-detox/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Projekt: #22TageZuckerDetox [Werbung] - Dinner4Friends"/>
<meta property="og:description" content="Zuerst einmal: Was ist das Projekt 22TageZuckerDetox überhaupt? Grundsätzlich geht es darum, seinen Zuckerkonsum zu stoppen und seine Ernährung umzustellen."/>
<meta property="og:url" content="http://www.dinner4friends.de/projekt-22-tage-zucker-detox/"/>
<meta property="og:site_name" content="Dinner4Friends"/>
<meta property="article:publisher" content="http://www.facebook.com/dinner4friends"/>
<meta property="article:author" content="https://www.facebook.com/johanna.lindl"/>
<meta property="article:tag" content="Werbung"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2016-11-22T20:28:06+00:00"/>
<meta property="article:modified_time" content="2016-11-22T20:29:39+00:00"/>
<meta property="og:updated_time" content="2016-11-22T20:29:39+00:00"/>
<meta property="og:image" content="http://www.dinner4friends.de/wp-content/uploads/Bananenbrot2.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="735"/>


<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Feed" href="http://www.dinner4friends.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Kommentar-Feed" href="http://www.dinner4friends.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dinner4Friends &raquo; Projekt: #22TageZuckerDetox [Werbung] Kommentar-Feed" href="http://www.dinner4friends.de/projekt-22-tage-zucker-detox/feed/"/>
		<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.dinner4friends.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://www.dinner4friends.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.dinner4friends.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='cookie-notice-front-css' href='http://www.dinner4friends.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='social-widget-css' href='http://www.dinner4friends.de/wp-content/plugins/social-media-widget/social_widget.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='blappsta-style-front-css' href='http://www.dinner4friends.de/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_default_style-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_modules_plugins-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/plugins.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_font_awesome-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/font-awesome/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_font_elegant-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/elegant-icons/style.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_ion_icons-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/ion-icons/css/ionicons.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_linea_icons-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/linea-icons/style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_simple_line_icons-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/simple-line-icons/simple-line-icons.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltdf_dripicons-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/dripicons/dripicons.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='http://www.dinner4friends.de/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.dinner4friends.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_daisy-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/daisy.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_style_dynamic-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/style_dynamic.css?ver=1470995756' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_daisy_responsive-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/daisy-responsive.min.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_style_dynamic_responsive-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy/assets/css/style_dynamic_responsive.css?ver=1470995756' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.dinner4friends.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='eltd_tomasdaisy_google_fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Serif%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNoto+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMr+De+Haviland%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='childstyle-css' href='http://www.dinner4friends.de/wp-content/themes/tomasdaisy-child/style.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.dinner4friends.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all'/>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker'); __gaTracker('create', 'UA-44636918-1', 'auto'); __gaTracker('set', 'forceSSL', true); __gaTracker('set', 'anonymizeIp', true); __gaTracker('require', 'displayfeatures'); __gaTracker('send','pageview');</script>

<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/2d6d4a0dfcbcbaace3419d65c7b34aeb/1470996782index.js'></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/e965809bbe6df2eb074cde095986cd1b/1470996782index.js'></script>
<script>
var cnArgs={"ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/7507fd374f709487c16619ec862dc308/1472239369index.js'></script>
<link rel='https://api.w.org/' href='http://www.dinner4friends.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dinner4friends.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dinner4friends.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.5.4"/>
<link rel='shortlink' href='http://wp.me/p3Q89v-1ht'/>
<link rel="alternate" type="application/json+oembed" href="http://www.dinner4friends.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dinner4friends.de%2Fprojekt-22-tage-zucker-detox%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dinner4friends.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dinner4friends.de%2Fprojekt-22-tage-zucker-detox%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.dinner4friends.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.dinner4friends.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style id="eltdf-custom-css">.wysija-paragraph{display:block;align-items:center;justify-content:center;}

.widget_wysija_cont .wysija-submit{display:block;margin-left:auto;margin-right:auto;margin-top:2px;margin-bottom:20px;background-color:#ffffff;border-width:1px;}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>

<body class="single single-post postid-4927 single-format-standard tomas&amp;daisy child-child-ver-1.0.0 tomas&amp;daisy-ver-1.2.2 eltdf-blog-installed eltdf-header-type2 eltdf-fixed-on-scroll eltdf-default-mobile-header eltdf-sticky-up-mobile-header eltdf-menu-item-first-level-bg-color eltdf- eltdf-search-covers-header wpb-js-composer js-comp-ver-4.12 vc_responsive">

<div class="eltdf-wrapper">
    <div class="eltdf-wrapper-inner">
        <form action="http://www.dinner4friends.de/" class="eltdf-search-cover" method="get">
		<div class="eltdf-container">
		<div class="eltdf-container-inner clearfix">
						<div class="eltdf-form-holder-outer">
				<div class="eltdf-form-holder">
					<div class="eltdf-form-holder-inner">
						<input type="text" placeholder="Search" name="s" class="eltd_search_field" autocomplete="off" />
						<div class="eltdf-search-close"> <a href="#"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_close"></span> </a></div></div></div></div></div></div></form>
<header class="eltdf-page-header">
        <div class="eltdf-fixed-wrapper fixed">
            <div class="eltdf-menu-area">
                <div class="eltdf-grid">
                    <form action="http://www.dinner4friends.de/" class="eltdf-search-cover" method="get">
		<div class="eltdf-container">
		<div class="eltdf-container-inner clearfix">
						<div class="eltdf-form-holder-outer">
				<div class="eltdf-form-holder">
					<div class="eltdf-form-holder-inner">
						<input type="text" placeholder="Search" name="s" class="eltd_search_field" autocomplete="off" />
						<div class="eltdf-search-close"> <a href="#"> <span aria-hidden="true" class="eltdf-icon-font-elegant icon_close"></span> </a></div></div></div></div></div></div></form>            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-center">
                                            <div class="eltdf-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <span class="eltdf-mobile-opener-icon-holder">
                                    <i class="eltdf-icon-font-awesome fa fa-bars"></i>                                </span>
                            </a></div><div class="eltdf-position-center-inner">
                        
<nav class="eltdf-main-menu eltdf-drop-down eltdf-default-nav">
    <ul id="menu-menue-1" class="clearfix"><li id="nav-menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="http://dinner4friends.de/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Home</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/rezepte/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Rezepte</span></span><span class="plus"></span></span></a>
<div class="second"><div class="inner"><ul>
	<li id="nav-menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Backen &#038; Desserts</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/reis-kartoffeln-nudeln/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Beilagen</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/festtags-essen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Festtags-Essen</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fisch-und-meeresfruechte/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fisch &#038; Meeresfrüchte</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fleisch/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Fleisch</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/gefluegel/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Geflügel</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/getraenke-cocktails-wein-tee-bier/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Getränke</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Salate &#038; Gemüse</span></span><span class="plus"></span></span></a></li>
	<li id="nav-menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Vorspeisen &#038; Snacks</span></span><span class="plus"></span></span></a></li>
</ul></div></div></li>
<li id="nav-menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/serien/kuechentipps/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Tipps &#038; Tricks</span></span><span class="plus"></span></span></a>
<div class="second"><div class="inner"><ul> <li id="nav-menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/technik-und-apps/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Technik &#038; Apps</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has_sub narrow"><a href="http://www.dinner4friends.de/food-news/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">News</span></span><span class="plus"></span></span></a>
<div class="second"><div class="inner"><ul> <li id="nav-menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/restauranttest/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Restauranttests</span></span><span class="plus"></span></span></a></li> <li id="nav-menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/rezensionen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Rezensionen</span></span><span class="plus"></span></span></a></li> </ul></div></div></li>
<li id="nav-menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="http://www.dinner4friends.de/ueber-mich/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Über mich</span></span><span class="plus"></span></span></a></li>
<li id="nav-menu-item-3923" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="http://www.dinner4friends.de/kooperationen/"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Kooperationen</span></span><span class="plus"></span></span></a></li>
</ul></nav>

                        
<nav class="eltdf-mobile-nav">
    <div class="eltdf-grid">
        <ul id="menu-menue-2"><li id="mobile-menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://dinner4friends.de/"><span>Home</span></a></li>
<li id="mobile-menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/rezepte/"><span>Rezepte</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/backen-und-desserts/"><span>Backen &#038; Desserts</span></a></li>
	<li id="mobile-menu-item-748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/reis-kartoffeln-nudeln/"><span>Beilagen</span></a></li>
	<li id="mobile-menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/festtags-essen/"><span>Festtags-Essen</span></a></li>
	<li id="mobile-menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fisch-und-meeresfruechte/"><span>Fisch &#038; Meeresfrüchte</span></a></li>
	<li id="mobile-menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/fleisch/"><span>Fleisch</span></a></li>
	<li id="mobile-menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/gefluegel/"><span>Geflügel</span></a></li>
	<li id="mobile-menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/getraenke-cocktails-wein-tee-bier/"><span>Getränke</span></a></li>
	<li id="mobile-menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/salate-gemuese/"><span>Salate &#038; Gemüse</span></a></li>
	<li id="mobile-menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezepte/vorspeisen-und-snacks/"><span>Vorspeisen &#038; Snacks</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/serien/kuechentipps/"><span>Tipps &#038; Tricks</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/technik-und-apps/"><span>Technik &#038; Apps</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has_sub"><a href="http://www.dinner4friends.de/food-news/"><span>News</span></a><span class="mobile_arrow"><i class="eltdf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>
<ul class="sub_menu">
	<li id="mobile-menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/restauranttest/"><span>Restauranttests</span></a></li>
	<li id="mobile-menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dinner4friends.de/rezensionen-und-kritiken/rezensionen/"><span>Rezensionen</span></a></li>
</ul>
</li>
<li id="mobile-menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dinner4friends.de/ueber-mich/"><span>Über mich</span></a></li>
<li id="mobile-menu-item-3923" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dinner4friends.de/kooperationen/"><span>Kooperationen</span></a></li>
</ul></div></nav></div></div><div class="eltdf-position-right">
                    <div class="eltdf-position-right-inner">
                                                    <div id="text-23" class="widget widget_text eltdf-right-from-main-menu-widget">			<div class="textwidget">
    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="http://www.facebook.com/dinner4friends" onclick="__gaTracker('send','event','outbound-widget','http://www.facebook.com/dinner4friends','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_facebook eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="https://www.pinterest.com/dinnerfriends/" onclick="__gaTracker('send','event','outbound-widget','https://www.pinterest.com/dinnerfriends/','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_pinterest eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="https://www.instagram.com/dinner4friends_johanna/" onclick="__gaTracker('send','event','outbound-widget','https://www.instagram.com/dinner4friends_johanna/','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_instagram eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="http://twitter.com/Dinner4Friends_" onclick="__gaTracker('send','event','outbound-widget','http://twitter.com/Dinner4Friends_','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_twitter eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="http://www.youtube.com/user/Dinner4Friends" onclick="__gaTracker('send','event','outbound-widget','http://www.youtube.com/user/Dinner4Friends','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_youtube eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="https://plus.google.com/u/1/116308829490466288537/posts/p/pub" onclick="__gaTracker('send','event','outbound-widget','https://plus.google.com/u/1/116308829490466288537/posts/p/pub','\n \n \n');" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_googleplus eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span>




    <span class="eltdf-icon-shortcode normal" style="margin: 0 10px 0 0" data-color="#e1dcdb">
                    <a href="http://www.dinner4friends.de/rss2" target="_blank">
        
        <span aria-hidden="true" class="eltdf-icon-font-elegant social_rss eltdf-icon-element" style="color: #e1dcdb;font-size:11px"></span>
                    </a>
            </span></div></div><div class="widget eltdf-search-opener-holder">
            <a data-icon-close-same-position="yes" style="font-size: 11px;color: #e1dcdb" class="eltdf-search-opener" href="javascript:void(0)">
                <span aria-hidden="true" class="eltdf-icon-font-elegant icon_search"></span>                            </a></div></div></div></div></div></div></div><div class="eltdf-logo-area" style=";;">
                            <div class="eltdf-vertical-align-containers">
                <div class="eltdf-position-center">
                    <div class="eltdf-position-center-inner">
                        
<div class="eltdf-logo-wrapper">
    <a href="http://www.dinner4friends.de/" style="height: 119px;">
        <img class="eltdf-normal-logo" src="http://dinner4friends.de/wp-content/uploads/Dinner-Logo-2016.png" alt="logo"/>
                    </a></div></div></div></div></div></div></header>


                    <a id='eltdf-back-to-top' href='#'>
                <span class="eltdf-back-to-top-text">
                    to top                </span>
            </a>
        		
		<div class="eltdf-content">
            <div class="eltdf-content-inner">	<div class="eltdf-container">
				<div class="eltdf-container-inner">
				<div class="eltdf-two-columns-75-25 clearfix">
		<div class="eltdf-column1 eltdf-content-left-from-sidebar">
			<div class="eltdf-column-inner">
				<div class="eltdf-blog-holder eltdf-blog-single">
					<article id="post-4927" class="post-4927 post type-post status-publish format-standard has-post-thumbnail hentry category-food-news tag-werbung">
	<div class="eltdf-post-content">
		<div class="eltdf-post-header">
			<div class="eltdf-post-category">
	<div class="eltdf-post-info-category"><a href="http://www.dinner4friends.de/food-news/" rel="category tag">News</a></div></div><h2 class="eltdf-post-title">
	Projekt: #22TageZuckerDetox [Werbung]</h2>			<div class="eltdf-post-info">
	<div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2016/11/22/"> <span> Nov 22. 2016 </span> </a> </h6></div></div></div><div class="eltdf-post-image">
		<a href="http://www.dinner4friends.de/projekt-22-tage-zucker-detox/" title="Projekt: #22TageZuckerDetox [Werbung]">
			<img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Bananenbrot2.jpg" class="attachment-full size-full wp-post-image" alt="22TageZuckerDetox_Bananenbrot" srcset="http://www.dinner4friends.de/wp-content/uploads/Bananenbrot2.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Bananenbrot2-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Bananenbrot2-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Bananenbrot2-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Bananenbrot2-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px"/>		</a></div><div class="eltdf-post-text">
			<div class="eltdf-post-text-inner">
				<p>Zuerst einmal: Was ist das Projekt #22TageZuckerDetox überhaupt? Grundsätzlich geht es darum, seinen Zuckerkonsum zu stoppen und seine Ernährung umzustellen. Natürlich hilft das auch dabei, um abzunehmen. Aber ich habe das Programm gemacht, weil ich mein Bewusstsein für Zucker ein bisschen stärken wollte und nebenbei ein bisschen sportlicher werden wollte.</p>
<div id="attachment_4933" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-4933" src="http://www.dinner4friends.de/wp-content/uploads/Bananenkuchen-1024x684.jpg" alt="22TageZuckerDetox, Bananenkuchen" width="1024" height="684" srcset="http://www.dinner4friends.de/wp-content/uploads/Bananenkuchen-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Bananenkuchen-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Bananenkuchen-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Bananenkuchen-600x401.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/Bananenkuchen.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"/><p class="wp-caption-text">22TageZuckerDetox, Bananenkuchen</p></div><p>22 Tage lang verzichtet man komplett auf Zucker. Damit das klappt, gibt es viele Rezepte, Tipps und Tutorials auf <a href="http://www.22tagezuckerdetox.de" rel="nofollow" target="_blank" onclick="__gaTracker('send','event','outbound-article','http://www.22tagezuckerdetox.de','www.22tagezuckerdetox.de');" rel="nofollow">www.22tagezuckerdetox.de</a>. Das Programm kostet 49 Euro monatlich und bietet &#8211; das war für mich ausschlaggebend &#8211; auch Yoga und Fitnessübungen an.</p>
<p>Nach einigen Tagen ist mir aufgefallen, dass ich gar keine Nebenwirkungen nach der Ernährungsumstellung bekommen habe. Grund dafür: Wir essen wirklich wenig Zucker &#8211; natürlich gibt es Süßigkeiten oder Kuchen nach dem Essen. Allerdings immer sehr wenig, deshalb ist es nicht wirklich ins Gewicht gefallen, dass ich ganz darauf verzichtet habe. Noch ein wichtiger Punkt: Das meiste, das bei uns auf den Tisch kommt, ist selbstgemacht, das heißt wir haben einen ziemlich guten Überblick über die Menge an Zucker, die wir zu uns nehmen.</p>
<p>Maßgeblich geholfen hat mir dabei auch seelischer Beistand, sprich Schatzi hat mitgemacht und mich davon abgehalten, nach dem Essen zum Süßigkeitenfach zu wandern. Mein Tipp also für euch: Sucht euch Mitstreiter und Verbündete, wenn ihr #22TageZuckerDetox ausprobiert. Das hilft, dabei das Programm durchzuziehen.</p>
<h3>Superfood &#8211; nein, danke!</h3>
<div id="attachment_4932" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-4932" src="http://www.dinner4friends.de/wp-content/uploads/Hanfpfannkuchen-1024x684.jpg" alt="22TageZuckerDetox, Hanfpfannkuchen" width="1024" height="684" srcset="http://www.dinner4friends.de/wp-content/uploads/Hanfpfannkuchen-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Hanfpfannkuchen-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Hanfpfannkuchen-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Hanfpfannkuchen-600x401.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/Hanfpfannkuchen.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"/><p class="wp-caption-text">22TageZuckerDetox, Hanfpfannkuchen</p></div><p>Das größte Problem für mich ist, dass ich im Moment ziemlich starke Kreuzreaktionen auf die Birkenpollenallergie habe. Das heißt, sämtliches Stein- und Kernobst ist für mich nur im gekochten Zustand genießbar. Kirschen, Äpfel, Nektarinen, Birnen, Aprikosen, Feigen &#8211; das alles ist für mich nicht zu essen. Auch auf Nüsse reagiere ich leider. Das hat zur Folge, dass ich etliche Rezepte aus der Rezeptdatenbank nicht nachkochen konnte.</p>
<p>Mein Fazit nach einer Woche #22TageZuckerDetox: Es tut mir richtig gut! Das Fitnessprogramm entspricht genau meinem Anfänger-Modus und die Yoga-Einheiten helfen mir ein bisschen zu entspannen und nicht an etwas Süßes zu denken. Die rezepte in der Datenbank sind für Normalesser gut geeignet, aber für Menschen mit Lebensmittelsallergien oder -unverträglichkeiten, Vegetarier oder Veganer ist das Programm nicht zu bewältigen. Und ein ganz persönliches Eregebnis: Ich werde im Leben kein Fan von &#8222;Superfood&#8220; mehr! Lieber verzichte ich neben Zucker auch auf Hanf, Acai &amp; Co. Ausser dass das Sueßrfood oft um die halbe Welt gekarrt wird und meist erhebliche Umweltschäden vor Ort anrichtet, schmeckt es mir einfach wirklich überhaupt nicht. Und abzunehmen und in Shape zu kommen, schaffe ich mit dem #22TageZuckerDetox auch ohne Superfood:) Mal schauen, wie die nächste Woche verläuft!</p></div></div><div class="eltdf-post-footer clearfix">
			<div class="eltdf-single-tags-holder">
	<div class="eltdf-tags"> <a href="http://www.dinner4friends.de/tag/werbung/" rel="tag">Werbung</a></div></div><div class="eltdf-comments-share-holder">
				<div class ="eltdf-blog-share">
	<div class="eltdf-social-share-holder-outer eltdf-list clearfix">
	<div class="eltdf-social-share-holder eltdf-list">
		<ul>
			<li class="eltdf-facebook-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=Projekt%3A+%2322TageZuckerDetox+%5BWerbung%5D&amp;p[url]=http%3A%2F%2Fwww.dinner4friends.de%2Fprojekt-22-tage-zucker-detox%2F&amp;p[images][0]=http://www.dinner4friends.de/wp-content/uploads/Bananenbrot2.jpg&amp;p[summary]=Zuerst+einmal%3A+Was+ist+das+Projekt+%2322TageZuckerDetox+%C3%BCberhaupt%3F+Grunds%C3%A4tzlich+geht+es+darum%2C+seinen+Zuckerkonsum+zu+stoppen+und+seine+Ern%C3%A4hrung+umzustellen.+Nat%C3%BCrlich+hilft+das+auch+dabei%2C+um+abzunehmen.+Aber+ich+habe+das+Programm+gemacht%2C+weil+ich+mein+Bewusstsein+f%C3%BCr+Zucker+ein+bisschen+st%C3%A4rken+wollte+und+nebenbei+ein+bisschen+sportlicher+werden+wollte.','sharer','toolbar=0,status=0,width=620,height=280');">
					<span class="eltdf-social-network-icon social_facebook"></span>
			</a>
</li><li class="eltdf-twitter-share">
	<a class="eltdf-share-link" href="#" onclick="window.open('http://twitter.com/home?status=Zuerst+einmal%3A+Was+ist+das+Projekt+%2322TageZuckerDetox+%C3%BCberhaupt%3F+Grunds%C3%A4tzlich+geht+es+darum%2C+seinen+Zuckerkonsum+zu+http://www.dinner4friends.de/projekt-22-tage-zucker-detox/','popupwindow','scrollbars=yes,width=800,height=400');">
					<span class="eltdf-social-network-icon social_twitter"></span>
			</a>
</li><li class="eltdf-google_plus-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.dinner4friends.de%2Fprojekt-22-tage-zucker-detox%2F','popupwindow','scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_googleplus"></span>
			</a>
</li><li class="eltdf-pinterest-share">
	<a class="eltdf-share-link" href="#" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dinner4friends.de%2Fprojekt-22-tage-zucker-detox%2F&amp;description=Projekt: #22TageZuckerDetox [Werbung]&amp;media=http%3A%2F%2Fwww.dinner4friends.de%2Fwp-content%2Fuploads%2FBananenbrot2.jpg','popupwindow','scrollbars=yes,width=800,height=400');popUp.focus();return false;">
					<span class="eltdf-social-network-icon social_pinterest"></span>
			</a>
</li>		</ul></div></div></div><div class="eltdf-post-info-comments-holder"> <a class="eltdf-post-info-comments" href="http://www.dinner4friends.de/projekt-22-tage-zucker-detox/#respond" target="_self"><span class="icon_comment"></span> 0 Comments</a></div></div></div></div></article><div class="eltdf-blog-single-navigation">
	<div class="eltdf-blog-single-navigation-inner clearfix">
					<div class="eltdf-blog-single-prev-holder">
				<div class="eltdf-blog-single-prev"> <a href="http://www.dinner4friends.de/kuechentipp-22-ofen-reinigen-2/" rel="prev"><img width="600" height="400" src="http://www.dinner4friends.de/wp-content/uploads/ofen_reinigen-1.jpg" class="attachment-full size-full wp-post-image" alt="Küchentipp #22: Ofen reinigen" srcset="http://www.dinner4friends.de/wp-content/uploads/ofen_reinigen-1.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/ofen_reinigen-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a></div><div class ="eltdf-blog-single-prev-info">
					<div class="eltdf-blog-navigation-info-holder clearfix"> <a href ="http://www.dinner4friends.de/kuechentipp-22-ofen-reinigen-2/"> <span class="arrow_carrot-left eltdf-navigation-icon"></span> <span class ="eltdf-blog-navigation-info"> Previous post </span> </a></div><a class="eltdf-blog-single-nav-title" href="http://www.dinner4friends.de/kuechentipp-22-ofen-reinigen-2/">
						Küchentipp #22: Ofen reinigen					</a></div></div></div></div><div class="eltdf-related-posts-holder">
			<div class="eltdf-related-posts-title"> <h3>Related Posts</h3></div><div class="eltdf-related-posts-inner clearfix">
					<div class="eltdf-related-post">
				<div class="eltdf-related-post-image">
					<img width="1100" height="735" src="http://www.dinner4friends.de/wp-content/uploads/Melone.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Melone" srcset="http://www.dinner4friends.de/wp-content/uploads/Melone.jpg 1100w, http://www.dinner4friends.de/wp-content/uploads/Melone-300x200.jpg 300w, http://www.dinner4friends.de/wp-content/uploads/Melone-768x513.jpg 768w, http://www.dinner4friends.de/wp-content/uploads/Melone-1024x684.jpg 1024w, http://www.dinner4friends.de/wp-content/uploads/Melone-600x401.jpg 600w" sizes="(max-width: 1100px) 100vw, 1100px"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/blogevent-give-me-five-alles-liebe-zum-blog-geburtstag/" title="Blogevent: Give me five! Alles Liebe zum Blog-Geburtstag!"><h4>Blogevent: Give me five! Alles Liebe zum Blog-Geburtstag!</h4></a></div><div class="eltdf-related-post-info">
					<div class="eltdf-post-info">
	<div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2016/07/31/"> <span> Jul 31. 2016 </span> </a> </h6></div></div></div></div><div class="eltdf-related-post">
				<div class="eltdf-related-post-image"> <img width="600" height="400" src="http://www.dinner4friends.de/wp-content/uploads/Food-Trends-2016.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Food Trends 2016" srcset="http://www.dinner4friends.de/wp-content/uploads/Food-Trends-2016.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/Food-Trends-2016-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/ernaehrungstrends-2016-was-gibts-neues/" title="Ernährungstrends 2016: Was wir in Zukunft essen und warum"><h4>Ernährungstrends 2016: Was wir in Zukunft essen und warum</h4></a></div><div class="eltdf-related-post-info">
					<div class="eltdf-post-info">
	<div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2016/06/18/"> <span> Jun 18. 2016 </span> </a> </h6></div></div></div></div><div class="eltdf-related-post">
				<div class="eltdf-related-post-image"> <img width="600" height="400" src="http://www.dinner4friends.de/wp-content/uploads/Schoko-Zimt-Happen.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wochenplaner: Schoko-Zimt-Happen" srcset="http://www.dinner4friends.de/wp-content/uploads/Schoko-Zimt-Happen.jpg 600w, http://www.dinner4friends.de/wp-content/uploads/Schoko-Zimt-Happen-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></div><div class="eltdf-related-post-title"> <a href="http://www.dinner4friends.de/einfach-lecker-der-wochenplaner/" title="Einfach lecker: Der Wochenplaner, der das Leben leichter macht!"><h4>Einfach lecker: Der Wochenplaner, der das Leben leichter macht!</h4></a></div><div class="eltdf-related-post-info">
					<div class="eltdf-post-info">
	<div class="eltdf-post-info-date"> <h6> <a href ="http://www.dinner4friends.de/2016/01/03/"> <span> Jan 03. 2016 </span> </a> </h6></div></div></div></div></div></div><div class="eltdf-comment-holder clearfix" id="comments">
<div class="eltdf-comments"></div></div><div class="eltdf-comment-form">
	 		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/projekt-22-tage-zucker-detox/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&#038;postid=4927&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Antworten+auf+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=4.3.2&#038;sig=c772cc50e2b1bd51bcfb8e12813dde715c9bca83#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fprojekt-22-tage-zucker-detox%2F" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form></div><input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></div><div class="eltdf-column2">
			<div class="eltdf-column-inner">
    <aside class="eltdf-sidebar">
        <div id="text-26" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Über mich</h5></div><div class="textwidget"><img class="aligncenter size-full wp-image-3665" src="http://dinner4friends.de/wp-content/uploads/author_sidebar-.png" alt="author_sidebar" data-pin-nopin="true width="239" height="240"/>
<p style="text-align: center;">Ich heiße Johanna, bin Foodbloggerin, Kochbuch-Addict, Produkttesterin und Genussmensch.</p><p style="text-align: center;">
Herzlich willkommen auf meinem Blog. Ich wünsche euch viel Spaß beim Stöbern und Entdecken.</p>
<img class="aligncenter size-full wp-image-3667" src="http://dinner4friends.de/wp-content/uploads/Unterschrift.png" alt="Unterschrift" data-pin-nopin="true width="203" height="79"/></div></div><div id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_center"><a href="http://www.facebook.com/dinner4friends" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://www.pinterest.com/dinnerfriends/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/pinterest.png" alt="Follow Us on Pinterest" title="Follow Us on Pinterest" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://www.instagram.com/dinner4friends_johanna/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/instagram.png" alt="Follow Us on Instagram" title="Follow Us on Instagram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://twitter.com/Dinner4Friends_" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://www.youtube.com/user/Dinner4Friends" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="https://plus.google.com/u/1/116308829490466288537/posts/p/pub" rel="publisher" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a><a href="http://www.dinner4friends.de/rss2" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.dinner4friends.de/wp-content/plugins/social-media-widget/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade"/></a></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title-holder"><h5 class="widget-title">Kategorien</h5></div><label class="screen-reader-text" for="cat">Kategorien</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">News&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="188">Rezepte&nbsp;&nbsp;(221)</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Backen &amp; Desserts&nbsp;&nbsp;(89)</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Beilagen&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Festtags-Essen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Fisch &amp; Meeresfrüchte&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Fleisch&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Geflügel&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Getränke&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Grillen &amp; BBQ&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Salate &amp; Gemüse&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Vorspeisen &amp; Snacks&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="23">Serien&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="139">&nbsp;&nbsp;&nbsp;Küchentipps&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="63">Videos&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16">Wir über andere&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Restauranttests&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Rezensionen&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Technik &amp; Apps&nbsp;&nbsp;(5)</option>
</select>

<script>
(function(){
var dropdown=document.getElementById("cat");
function onCatChange(){
if(dropdown.options[ dropdown.selectedIndex ].value > 0){
location.href="http://www.dinner4friends.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}}
dropdown.onchange=onCatChange;
})();
</script></div><div id="top-posts-3" class="widget widget_top-posts"><div class="widget-title-holder"><h5 class="widget-title">Beliebteste Artikel</h5></div><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/balsamico-zwiebeln-einlegen/" title="Balsamico Zwiebeln einlegen? Es lohnt sich! Es wird eine Köstlichkeit!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="http://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Balsamico_zwiebeln_1.jpg?resize=200%2C200" alt="Balsamico Zwiebeln einlegen? Es lohnt sich! Es wird eine Köstlichkeit!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/feldsalat-entenbrust/" title="Feldsalat mit geräucherter Entenbrust, Bratapfelkompott und Haselnuss-Vinaigrette" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="http://i1.wp.com/www.dinner4friends.de/wp-content/uploads/2013/08/Feldsalat-Entenbrust-Kompott.jpg?resize=200%2C200" alt="Feldsalat mit geräucherter Entenbrust, Bratapfelkompott und Haselnuss-Vinaigrette" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/cocktail-ipanema/" title="Ein alkoholfreier Cocktail, der nach Brasilien klingt und schmeckt: Ipanema" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="http://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Ipanema.jpg?resize=200%2C200" alt="Ein alkoholfreier Cocktail, der nach Brasilien klingt und schmeckt: Ipanema" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/mandelmilch-selbst-machen/" title="Mandelmilch selbst machen: schnell, günstig und lecker" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="http://i0.wp.com/www.dinner4friends.de/wp-content/uploads/Mandelmilch.jpg?resize=200%2C200" alt="Mandelmilch selbst machen: schnell, günstig und lecker" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/tafelspitz-aus-dem-schnellkochtopf/" title="So zart, so fein! Kalbstafelspitz aus dem Schnellkochtopf!" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="http://i2.wp.com/www.dinner4friends.de/wp-content/uploads/Tafelspitz.jpg?resize=200%2C200" alt="So zart, so fein! Kalbstafelspitz aus dem Schnellkochtopf!" data-pin-nopin="true"/> </a></div><div class="widget-grid-view-image"> <a href="http://www.dinner4friends.de/fertigteig-magischer-helfer/" title="Fertigteig aus dem Supermarkt...mein erstes Mal" class="bump-view" data-bump-view="tp"> <img width="200" height="200" src="http://i0.wp.com/www.dinner4friends.de/wp-content/uploads/fertigteig.jpg?resize=200%2C200" alt="Fertigteig aus dem Supermarkt...mein erstes Mal" data-pin-nopin="true"/> </a></div></div></div><div id="text-28" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Newsletter</h5></div><div class="textwidget"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode58349d8c76163-2" class="wysija-msg ajax"></div><form id="form-wysija-shortcode58349d8c76163-2" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>Vorname <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Vorname"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></div><div id="text-11" class="widget widget_text"><div class="widget-title-holder"><h5 class="widget-title">Blogger Relations Kodex</h5></div><div class="textwidget"><a href="http://www.bloggerrelationskodex.de" onclick="__gaTracker('send','event','outbound-widget','http://www.bloggerrelationskodex.de','');"><img src="http://www.bloggerrelationskodex.de/img/blogger_kodex.png" alt="Blogger Relations Kodex"></a></div></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><a href="http://blogstars.stylebook.de" onclick="__gaTracker('send','event','outbound-widget','http://blogstars.stylebook.de','\n\n');" class="BoomadsButtonLink59" target="_blank">
<img src="http://widget.boomads.com/images/stylebook-color-badge-180.png" alt="Stylebook BlogStars"/>
</a>

<script>boomads_widget_client="1e1ed4e7e0514a4098653ba6bfea4835"; boomads_widget_id="59"; boomads_widget_width="0"; boomads_widget_height="0"; boomads_widget_trackingparameter="http://blogstars.stylebook.de?wtmc=blogstars/rsswidget";</script><script src="http://widget.boomads.com/scripts/widget.js"></script></div></div><div id="text-18" class="widget widget_text">			<div class="textwidget"><script src="https://widget.bloglovin.com/widget/scripts/bl.js"></script><a href="http://www.bloglovin.com/blog/13599427" onclick="__gaTracker('send','event','outbound-widget','http://www.bloglovin.com/blog/13599427','');" class="bloglovin-widget" data-blog-id="13599427" data-img-src="http://www.bloglovin.com/widget/bilder/en/widget.gif?id=13599427" target="_blank"><img src="http://www.bloglovin.com/widget/bilder/en/widget.gif?id=13599427"></a></div></div></aside></div></div></div></div></div><div class="eltdf-content-bottom" style="background-color:">
						<div class="widget widget_eltdf_instagram_widget">			<div class="eltdf-grid"> <h3 class="eltdf-instagram-carousel-title">Folge mir auf Instagram</h3></div><ul class="eltdf-instagram-feed clearfix eltdf-col-6 eltdf-instagram-carousel" data-items=6>
									<li>
						<a href="https://www.instagram.com/p/BNB7djDAXK-/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15034714_1809896715895246_7572003299621076992_n.jpg?ig_cache_key=MTM4NzY1MTY3NTQ0NzE5NDMwMg%3D%3D.2" alt="Here they are: Asian meat balls☺️ #healthfood #soulfood #asianfood #asiancuisine #proteine #beef #foodlover #foodblogger #foodstagram #instafood" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BNBxKmIgC8L/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14624708_223191148106502_6138338246939115520_n.jpg?ig_cache_key=MTM4NzYwNjM5MjYyNTQ0MjU3MQ%3D%3D.2" alt="Today we're going to have asian meat balls😍😋 #22tagezuckerdetox #noszgar #healthfood #asiancuisine #beef #foodie #soulfood #cocos #sesame #lime #ginger #garlic #onion #saltnpepper #thatsit #foodlover #foodstagram #foodblogger" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BM8ao56Atyz/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e15/15034673_669023729943128_7310785888349323264_n.jpg?ig_cache_key=MTM4NjA5OTk0NTQ4ODE3ODM1NQ%3D%3D.2" alt="Für das Projekt #22TageZuckerDetox gibt es am WE Hanfpfannkuchen mit Walnüssen😅 bin gespannt wie es schmeckt!😳 hat schon mal jmd etwas mit Hanf gekocht? #instafood #superfood #healthy #sugarfree #foodstagram #hemp #trysomethingdifferent #foodie #foodlove" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BM1xcQ6DqEu/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14487340_1610150912622253_31399127216553984_n.jpg?ig_cache_key=MTM4NDIyOTkwNzA2NDU5NDczNA%3D%3D.2" alt="Banana 🍌 and nuts 🌰 muffins - the perfect comfort and soulfood for a triste, grey, rainy november mood💨💦🙈🐒 link to recipe is in bio👆🏼 #moodfood #instagood #instafood #foodlover #soulfood #foodstagram #muffins #powerfood #yummy #foodblogger #foodie" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BMtn4HRDRQ-/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15035062_594345054083849_6533028033291354112_n.jpg?ig_cache_key=MTM4MTkzNjA0MDU3OTUwMzE2Ng%3D%3D.2" alt="Leberknödelsuppe😍😍😍 Perfect gor snowy, grey and cold november day😋💕 #instasoup #instafood #winterfood #yummy #typical #bavarian #soulfood" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BMs7z9wAUhJ/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15035692_1693681237627416_3515274798693351424_n.jpg?ig_cache_key=MTM4MTc0MjI0MTQzNzAwOTk5Mw%3D%3D.2" alt="Winter ❄️ and snow is here - therefore we're going to have a typical Bavarian soup, called Leberknödelsuppe😝☺️ #instawinter #foodstagram #instacook #instasoup #foodlover #foodie #foodbloggers #soulfood #yummy #winterfood #bavariancuisine #typical" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BMpF23TDYzy/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14262866_223534994747122_3891712430031503360_n.jpg?ig_cache_key=MTM4MDY2MDUyMTIyNTUyMjQxOA%3D%3D.2" alt="Cocktail Party @parkhyattvienna @thebankbrasseriebar #instacocktail #instadrinks" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BMpChftD-8d/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/15048015_1116288448445499_3121824561377574912_n.jpg?ig_cache_key=MTM4MDY0NTg1ODY0MzUzNzY5Mw%3D%3D.2" alt="Greetings from Russia☺️😍 #instadrink #cocktails @parkhyattvienna @thebankbrasseriebar #rubel" width="320" height="320"/>						</a>
					</li>
									<li>
						<a href="https://www.instagram.com/p/BMpABSwjp4D/" target="_blank">
							<img class="low_resolution" src="https://scontent.cdninstagram.com/t51.2885-15/s320x320/e35/14676704_1103051253077981_3977034141504897024_n.jpg?ig_cache_key=MTM4MDYzNDg0OTYyNzI1MDE3OQ%3D%3D.2" alt="Welcome Guatemala 🇬🇹 #drink #exotic #quetzales #guatemala #cocktail #ananas #muscovado #limejuice #zacapa23 #instadrink @parkhyattvienna @thebankbrasseriebar" width="320" height="320"/>						</a>
					</li>
							</ul></div></div></div></div><footer >
	<div class="eltdf-footer-inner clearfix">

		
<div class="eltdf-footer-top-holder">
	<div class="eltdf-footer-top">
		
		<div class="eltdf-container">
			<div class="eltdf-container-inner">

		<div class="eltdf-two-columns-50-50 clearfix">
	<div class="eltdf-two-columns-50-50-inner">
		<div class="eltdf-column">
			<div class="eltdf-column-inner">
				<div id="nav_menu-3" class="widget eltdf-footer-column-1 widget_nav_menu"><div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="http://www.dinner4friends.de/kooperationen/">Kooperationen</a></li> <li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899"><a href="http://www.dinner4friends.de/impressum/">Impressum</a></li> <li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666"><a href="http://www.dinner4friends.de/datenschutz/">Datenschutz</a></li> <li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667"><a href="http://www.dinner4friends.de/kontakt/">Kontakt</a></li> </ul></div></div></div></div><div class="eltdf-column">
			<div class="eltdf-column-inner"></div></div></div></div></div></div></div></div></div></footer></div></div><div style="display:none"></div><script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/2d0fe5945ab9ac3b730e51592433b1c9/1470996781index.js'></script>


<script>
var _wpcf7={"loaderUrl":"http:\/\/www.dinner4friends.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/ea7556c020e7effb10d3196ec1507736/1475085078index.js'></script>

<script src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/3e6d813f29d2857d87fbcbe58f93a3ef/1470996781index.js'></script>




<script>
var mejsL10n={"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play\/Pause":"Abspielen\/Pause","Mute Toggle":"Stumm schalten","None":"Keine","Turn off Fullscreen":"Vollbild ausschalten","Go Fullscreen":"Vollbild einschalten","Unmute":"Laut schalten","Mute":"Stumm","Captions\/Subtitles":"Untertitel"}};
var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/1bf3eddf9e7f72868cf315b09f773ab4/1470996781index.js'></script>



<script src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.5.4'></script>
<script>
var eltdfGlobalVars={"vars":{"eltdfAddForAdminBar":0,"eltdfElementAppearAmount":-150,"eltdfFinishedMessage":"No more posts","eltdfMessage":"Loading new posts...","eltdfTopBarHeight":0,"eltdfStickyHeaderHeight":0,"eltdfStickyHeaderTransparencyHeight":60,"eltdfLogoAreaHeight":200,"eltdfMenuAreaHeight":"50"}};
var eltdfPerPageVars={"vars":{"eltdfStickyScrollAmount":0}};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/b36bfa5c1a5bd5e1abc9348eedd5b26a/1470996780index.js'></script>







<script>
var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.dinner4friends.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
</script>
<script src='//www.dinner4friends.de/wp-content/cache/wpfc-minified/e1bd8210803f703717d5a7167d30bf30/1470996780index.js'></script>


		<!--[if IE]>
		<script>if(0===window.location.hash.indexOf('#comment-')){
window.location.hash=window.location.hash;
}</script>
		<![endif]-->
		<script>var comm_par_el=document.getElementById('comment_parent'),
comm_par=(comm_par_el&&comm_par_el.value) ? comm_par_el.value:'',
frame=document.getElementById('jetpack_remote_comment'),
tellFrameNewParent;
tellFrameNewParent=function(){
if(comm_par){
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&postid=4927&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=4.3.2&sig=c772cc50e2b1bd51bcfb8e12813dde715c9bca83#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fprojekt-22-tage-zucker-detox%2F" + '&replytocom=' + parseInt(comm_par, 10).toString();
}else{
frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56753405&postid=4927&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Kommentar+verfassen&greeting_reply=Antworten+auf+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=4.3.2&sig=c772cc50e2b1bd51bcfb8e12813dde715c9bca83#parent=http%3A%2F%2Fwww.dinner4friends.de%2Fprojekt-22-tage-zucker-detox%2F";
}};
if('undefined'!==typeof addComment){
addComment._Jetpack_moveForm=addComment.moveForm;
addComment.moveForm=function(commId, parentId, respondId, postId){
var returnValue=addComment._Jetpack_moveForm(commId, parentId, respondId, postId), cancelClick, cancel;
if(false===returnValue){
cancel=document.getElementById('cancel-comment-reply-link');
cancelClick=cancel.onclick;
cancel.onclick=function(){
var cancelReturn=cancelClick.call(this);
if(false!==cancelReturn){
return cancelReturn;
}
if(!comm_par){
return cancelReturn;
}
comm_par=0;
tellFrameNewParent();
return cancelReturn;
};}
if(comm_par==parentId){
return returnValue;
}
comm_par=parentId;
tellFrameNewParent();
return returnValue;
};}
if(window.postMessage){
if(document.addEventListener){
window.addEventListener('message', function(event){
if("https:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}else if(document.attachEvent){
window.attachEvent('message', function(event){
if("https:\/\/jetpack.wordpress.com"!==event.origin){
return;
}
jQuery(frame).height(event.data);
});
}}</script>

	<script src='http://stats.wp.com/e-201647.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'56753405',post:'4927',tz:'1',srv:'www.dinner4friends.de'} ]);
_stq.push([ 'clickTrackerInit', '56753405', '4927' ]);</script>

			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a><a href="http://www.dinner4friends.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Erfahren Sie mehr</a></div></div></body>
</html><!-- WP Fastest Cache file was created in 1.61537003517 seconds, on 22-11-16 20:33:33 --><!-- via php -->